<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]>  <html class="ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>     <html class="ie ie9 lte9 xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#""> <![endif]-->
<!--[if gt IE 9]>  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if !IE]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Mad-iværksætter klar med første restaurant siden Cofoco  - Restaurant og café | AOK</title>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="node-id" content="58326674" />
<meta name="panel-id" content="20" />
<meta name="panel-name" content="node_view" />
<meta name="mini-panel-name" content="aok_node_news_article_default" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.aok.dk" />
<meta property="og:url" content="http://www.aok.dk/restaurant-og-cafe/torben-klitbo-klar-med-foerste-restaurant-siden-cofoco" />
<meta property="og:title" content="Mad-iværksætter klar med første restaurant siden Cofoco " />
<meta property="og:description" content="København får ny fiske- og skaldyrsrestaurant. Kom med her." />
<meta property="og:image" content="http://a.bimg.dk/node-images/358/20/2200x/20358091-jkkjlkjlkjlkl.jpg" />

<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@aok" />
<meta property="twitter:domain" content="www.aok.dk" />
<meta property="twitter:url" content="http://www.aok.dk/restaurant-og-cafe/mad-ivaerksaetter-klar-med-foerste-restaurant-siden-cofoco" />
<meta property="twitter:title" content="Mad-iværksætter klar med første restaurant siden Cofoco " />
<meta property="twitter:description" content="København får ny fiske- og skaldyrsrestaurant. Kom med her." />
<meta property="twitter:image" content="http://a.bimg.dk/node-images/358/20/120x120-c/20358091-jkkjlkjlkjlkl.jpg" />

<meta name="description" content="København får ny fiske- og skaldyrsrestaurant. Kom med her. - Restaurant og café" />
<meta name="keywords" content="Restaurant og café" />
<link rel="canonical" href="http://www.aok.dk/restaurant-og-cafe/torben-klitbo-klar-med-foerste-restaurant-siden-cofoco" />
<link rel="shortcut icon" href="/sites/www.aok.dk/favicon.ico" type="image/x-icon" />
<meta name="robots" content="index,follow" />
<script type="text/javascript" src="http://ad1.emediate.dk/EAS_tag.1.0.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files-dk/css/www.aok.dk/2034/css_f3d9604d490d36eee32aceeb826e5013.css" />
  <!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/aox/css/ie7.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/aok/css/ie7-custom.css?2" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files-dk/js/www.aok.dk/2034/js_05a43b38d71ca9c3f52c8c52b3d062f5.jsmin.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load GPT.
var nextSlotId = 1;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
  var gads = document.createElement('script');
  var gads = document.createElement('script');
  if (Drupal.settings.gpt.dynamic_page) {
    gads.async = true;
  } else if (Drupal.settings.gpt.async) {
    gads.async = true;
  }
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(Drupal.gpt.init);

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

// Data layer.
var analyticsEvent = function() {};
var analyticsVPV = function() {};
var analyticsClearVPV = function() {};
var analyticsForm = function() {};

var dataItem = Drupal.comScore.buildGTMDataItem();
window.dataLayer = [dataItem];

// End of data layer.

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!-- TNS Metrix head tag -->
var springq = springq || [];
springq.push(Drupal.settings.tnsMetrixSettings);

//--><!]]>
</script>
  <script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>
</head>

<body class="context-site-www-aok-dk context-node-58326674 context-primary-term-name-restaurant-og-cafe context-primary-term-tid-64217 context-panels-page-node-view">
  <script type="text/javascript">
// Google Tag Manager.
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',Drupal.settings.googleTagManager.gtmId);
// End Google Tag Manager.
</script><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-overlay-7' class='banner platform-all overlay'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-overlay-7';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
  <!-- container -->
  <div class="panel-pane dfp-top-wallpaper pane-name-content" id="wallpaper-banner">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-wallpaper-8' class='banner platform-all wallpaper'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-wallpaper-8';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>

  <div id="top-banner">
  <div class="top-banner-left">
      </div>
  <div class="top-banner-right">
      </div>
</div>  <div class="top-banner-container"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-leaderboard-1-10' class='banner platform-all leaderboard_1'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-leaderboard-1-10';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-tracking-11' class='banner platform-all tracking'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-tracking-11';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<style>
.top-banner-container {
  position: relative;
}
</style></div>
  <div id="page">
    <!-- header-wrapper -->
    <div id="header">
      <div id="header-content-rd" class="clearfix">
  <div class="header-left">
    <a href="/" target="_top"><img src="/sites/all/themes/aok/images/logo.png" height="64" alt="AOK"/></a>  </div>
  <div class="header-right">
    <ul class="links primary-links activated"><li class="first"><a href="/user/login?destination=node%2F58326674" target="_top" rel="lightmodal[|width:344px; height:440px;]" onclick="return false;">Log ind</a> / <a href="/user/register" target="_top">Bliv bruger</a></li><li><a href="/english" target="_top">AOK In English</a></li><li><a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="privacy-link" target="_blank">Cookie- og Privatlivspolitik</a></li></ul>      </div>
</div>
      <div id="main-menu" class="clearfix"><ul class="links primary-links activated"><li class="first"><a href="/restaurant-og-cafe" class="term-restaurant-and-cafe" target="_top">Restaurant & Café</a></li><li><a href="/shopping" class="term-shopping" target="_top">Shopping</a></li><li><a href="/natteliv" class="term-nightlife" target="_top">Natteliv</a></li><li><a href="/musik" class="term-music" target="_top">Musik</a></li><li><a href="/film" class="term-film" target="_top">Film</a></li><li><a href="/scene" class="term-stage" target="_top">Scene</a></li><li><a href="/udstilling" class="term-exhibition" target="_top">Kunst</a></li><li><a href="/for-boern" class="term-for-children" target="_top">Børn</a></li><li><a href="/byliv" class="term-city-life" target="_top">Byliv</a></li><li><a href="http://www.aok.dk/byensbedste18" target="_top">Byens Bedste</a></li><li class="last"><a href="http://www.aok.dk/events" target="_top">Kalender</a></li></ul></div>    </div><!-- end header -->

                        <div class="panel-pane widebanner-930 pane-name-content">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (desktop) -->
<div id='div-gpt-ad-mini-leaderboard-1-9' class='banner platform-desktop mini_leaderboard_1'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-mini-leaderboard-1-9';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>
      <div class="panel-display panel-1col clear-block" >
  <div class="panel-panel panel-col">
          <div class="panel-pane pane-name-description pane-name-description-736">
<div class="content">  <div class="grid_8 alpha">	<div class="grid_8 node-tools alpha omega panel-region ab_top">  <div class="node-tools-item node-actions">
    <!-- ADDTHIS BUTTON BEGIN -->
    <script type="text/javascript">
            addthis_url    = location.href;
            addthis_title  = document.title;
            addthis_pub    = 'berlingske';
            addthis_brand = 'Berlingske.dk';
            addthis_options = 'favorites, facebook, myspace, delicious, digg, google, reddit, live, furl, myweb, stumbleupon, more';
    </script>
    <!-- ADDTHIS BUTTON END -->
    <!-- FAVORITE -->
        <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58326674" onclick="addToFavorites(58326674);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>    <!-- FAVORITE -->
    <a onclick="return addthis_sendto()" onmouseout="addthis_close()" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" href="http://www.addthis.com/bookmark.php" class="addthis addthis-link icon-link">Del</a>
    <a class="sendArticle send-link icon-link" href="/forward?path=node/58326674" title="Send denne side på e-mail">Send</a>
    </div>
<div class="panel-separator"></div><div class="node-tools-item print-link-wrapper">
  <a onclick="javascript:window.open(this.href,'print','width=700,height=600,toolbar=0,scrollbars=1'); return false;" href="/node/58326674/print" class="print-link icon-link">Print</a>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_8 alpha omega panel-region ab_top1"><div class="node-top">
    <div class="node-term-date">
    <span class="term-restaurant-and-cafe Restaurant og café">Restaurant og café</span>
        | <span class="node-date">15/03/18</span>  </div>
      <h1  class="node-title">Mad-iværksætter klar med første restaurant siden Cofoco </h1>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_2 alpha panel-region ab_left">        <div class="node-author">
          
                                          <span class="name">Af <a href="mailto:rasmus@aok.dk" class="mail" target="_top">Rasmus Kramer Schou</a></span>
        </div>
          <div class="panel-separator"></div>
<div class="node-user-review">
    </div>

<div class="panel-separator"></div>  <div class="panel-pane pane-name-custom pane-name-custom-5">
<div class="content"><p>&nbsp;</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-6">
<div class="content"><p>&nbsp;</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-aok_sektion_specific_content">
<div class="content"><div class="img- ">                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/guide-9-ting-du-kan-lave-i-weekenden-i-koebenhavn" target="_self"><img src="http://a.bimg.dk/node-images/349/20/140x78-c/20349413-168294218jpg.jpg" width="140" height="78" alt="Foto: Iris" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/guide-9-ting-du-kan-lave-i-weekenden-i-koebenhavn" target="_self">Guide: 9 ting du kan lave i weekenden i København</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58331387" onclick="addToFavorites(58331387);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/mad-ivaerksaetter-klar-med-foerste-restaurant-siden-cofoco" class="active" target="_self"><img src="http://a.bimg.dk/node-images/358/20/140x78-c/20358091-jkkjlkjlkjlkl.jpg" width="140" height="78" alt="Foto: PR" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/mad-ivaerksaetter-klar-med-foerste-restaurant-siden-cofoco" class="active" target="_self">Mad-iværksætter klar med første restaurant siden Cofoco </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58326674" onclick="addToFavorites(58326674);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/mad/skipperens-nye-natursvins-ambassade" target="_blank"><img src="http://b.bimg.dk/node-images/358/20/140x78-c/20358693-bmr.jpg" width="140" height="78" alt="Foto: Niclas Hechmann / PR" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/mad/skipperens-nye-natursvins-ambassade" target="_blank">Anmeldelse: Skipperens nye natursvins­-ambassade </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58350183" onclick="addToFavorites(58350183);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/guide-9-oplevelser-du-ikke-maa-gaa-glip-af-under-cphdox" target="_self"><img src="http://b.bimg.dk/node-images/337/20/140x78-c/20337618-team.jpg" width="140" height="78" alt="Foto: PR" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/guide-9-oplevelser-du-ikke-maa-gaa-glip-af-under-cphdox" target="_self">Guide: 9 oplevelser du ikke må gå glip af under Cph:Dox </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58283943" onclick="addToFavorites(58283943);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/se-billederne-laesernes-fantastiske-vinterfotos-fra-byen" target="_blank"><img src="http://a.bimg.dk/node-images/347/20/140x78-c/20347926-mikecollinge.jpg" width="140" height="78" alt="VINDERAOK bad læserne om at dele flotte vinterbilleder fra byen i løbet af februar. Her er resultatet.Fotografen bag det bedste pletskud blev belønnet med en middag for fire personer på Neighbourhood.Du kan dele dine billeder med os ved at bruge hashtagget #aokdk på Instagram.Foto: mikecollinge Foto: Instagram" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/se-billederne-laesernes-fantastiske-vinterfotos-fra-byen" target="_blank">Se billederne: Læsernes fantastiske vinterfotos fra byen</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58207463" onclick="addToFavorites(58207463);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/film/overblik-her-er-anmeldernes-dom-over-ugens-premierefilm-25" target="_self"><img src="http://a.bimg.dk/node-images/347/20/140x78-c/20347367-t.jpg" width="140" height="78" alt="Foto: Ikke oplyst" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-film"><a href="http://www.aok.dk/film" target="_self">Film</a></span></div>                                    <h3 class="node-title-big"><a href="/film/overblik-her-er-anmeldernes-dom-over-ugens-premierefilm-25" target="_self">Overblik: Her er anmeldernes dom over ugens premierefilm</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58325319" onclick="addToFavorites(58325319);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/dm-for-pandekage-fans-hvor-mange-kan-du-spise" target="_self"><img src="http://a.bimg.dk/node-images/346/20/140x78-c/20346362-735776698jpg.jpg" width="140" height="78" alt="Foto: Ikke oplyst" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/dm-for-pandekage-fans-hvor-mange-kan-du-spise" target="_self">DM for pandekage-fans: Hvor mange kan du spise? </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58325805" onclick="addToFavorites(58325805);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/shopping/lagersalg-stine-goya-saelger-ud-af-de-gode-sager" target="_self"><img src="http://b.bimg.dk/node-images/347/20/140x78-c/20347612-bm.jpg" width="140" height="78" alt="Foto: Sofie Mathiassen" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-shopping"><a href="http://www.aok.dk/shopping" target="_self">Shopping</a></span></div>                                    <h3 class="node-title-big"><a href="/shopping/lagersalg-stine-goya-saelger-ud-af-de-gode-sager" target="_self">Lagersalg: Stine Goya sælger ud af de gode sager</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58327961" onclick="addToFavorites(58327961);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/venezuelansk-street-food-popper-op-hos-mikkeller" target="_self"><img src="http://a.bimg.dk/node-images/346/20/140x78-c/20346201-dffhdhfdfdhh.jpg" width="140" height="78" alt="Foto: PR" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/venezuelansk-street-food-popper-op-hos-mikkeller" target="_self">Venezuelansk street-food popper op hos Mikkeller</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58325258" onclick="addToFavorites(58325258);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/her-er-kategorierne-til-byens-bedste-2018" target="_self"><img src="http://a.bimg.dk/node-images/316/20/140x78-c/20316446-bb1.jpg" width="140" height="78" alt="AOK hylder København og kårer endnu en gang Byens Bedste. Foto: Iris" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/her-er-kategorierne-til-byens-bedste-2018" target="_self">Her er kategorierne til Byens Bedste 2018</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58264144" onclick="addToFavorites(58264144);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
        </div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-7">
<div class="content"><p><!-- Place this tag where you want the share button to render. --></p>
<div class="g-plus" data-action="share" data-height="15"></div>
<p><!-- Place this tag after the last share tag. --></p>
<script type="text/javascript">
  window.___gcfg = {lang: 'da'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-8">
<div class="content"><h4>Aktuelle begivenheder:</h4>
</div>
</div>
</div>
<div class="grid_6 omega">	<div class="grid_6 alpha omega panel-region ab_right_top">  <div class="span-8 artikel_image_slider">
          <div id="slider" class="slider"><ul><li ><div class="story-image-link"><a href="http://a.bimg.dk/node-images/358/20/800x600-u/20358091-jkkjlkjlkjlkl.jpg" rel="lightbox" title=" Foto: PR" target="_top"><img src="http://a.bimg.dk/node-images/358/20/452x250-c/20358091-jkkjlkjlkjlkl.jpg" width="452" height="250" alt="Foto: PR" /></a><span> Foto: PR</span></div></li><li style="display:none"><div class="story-image-link"><a href="http://b.bimg.dk/node-images/358/20/800x600-u/20358092-jkkjllklkj.jpg" rel="lightbox" title=" Foto: PR" target="_top"><img src="http://b.bimg.dk/node-images/358/20/452x250-c/20358092-jkkjllklkj.jpg" width="452" height="250" alt="Foto: PR" /></a><span> Foto: PR</span></div></li></ul></div>
                      <div class="span-8 artikel_image_slider_navigation last">
          <a class="prev_btn">&nbsp;</a>
          <span class="slideshow_numbers">
            <a href="#">1</a><a href="#">2</a>          </span>
          <a class="next_btn">&nbsp;</a>
        </div>
            </div>
<div class="panel-separator"></div><div class="panel-pane pane-name-content pane-name-content-58326674">
<div class="content">
  <div class="node-teaser-content">København får ny fiske- og skaldyrsrestaurant. Kom med her.</div>
  <div class="node-body"> <p>Torben Klitbo blev landskendt mad-iværksætter med sit tidligere firma, Cofoco. Han startede noget nær en gastronomisk revolution i København ved at servere - på det tidspunkt - uhørt høj kvalitet til overkommelige priser, men siden brugte han også sine talenter til at producere kvalitets-takeaway og convenience food.</p>
<p>I december 2016 sagde han endegyldigt farvel til Cofoco-kæden, og nu er hans »restaurant-karantæne«, som var indsat som klausul i hans opsigelse færdig - hvilket betyder, han selvfølgelig står på spring for at starte noget nyt.</p>
<p>Torsdag 15. marts slår han allerede dørene op til fiskerestauranten The Fat Pike (Den fede gedde), som ligger i et af Islands Brygges gamle pakhuse på Njalsgade 19D.</p>
<p><strong>Læs også: <a href="http://www.aok.dk/byliv/nu-kan-du-tippe-aok-hvem-skal-vaere-byens-bedste-2018">Nu kan du tippe AOK: Hvem skal være Byens Bedste 2018?</a></strong></p>
<p>»Jeg har altid haft en forkærlighed for fisk og skaldyr, og jeg har lyst til at gøre det mere tilgængeligt og folkeligt at gå ud at spise fisk. På The Fat Pike serverer vi rigelige mængder til fornuftige penge. Der skal være value for money,« siger Torben Klitbo.</p>
<div id="embedded-node-58348909" class="embedded-node"><img src="http://b.bimg.dk/node-images/358/20/452x250/20358092-jkkjllklkj.jpg" width="375" height="250" alt="Foto: PR" /></div>
<p>Man kan ligesom godt læse det ud af restauranten navn, men for lige at banke det fast med syvtommersøm, så bliver The Fat Pike ikke et snobbet sted:</p>
<p>»Vi tager det ikke så højtideligt, men vi har selvfølgelig fuld fokus på friskhed, og vi serverer fisk og skaldyr rustikt og enkelt. Vi vil heller ikke bestemme, om du skal have hvid- eller rødvin til fisken eller bare drikke cocktails fra du kommer, til du går,« siger Torben Klitbo.</p>
<p>Herinde er der en såkaldt »Raw Bar«, hvorfra der bliver lavet Fine de Claire (3 stk 75 kr.) og Gillardeau østers samt tatar.</p>
<p>Her er også en ønskebrønd = en frituregryde som hedder »The Fryer«, og hernede fra dybet henter de bl.a. soft shell crabs og popcorn shrimps.</p>
<p><strong>Læs også: <a href="http://www.aok.dk/restaurant-og-cafe/mums-her-er-vinderne-af-aarets-kage-2018">Mums: Her er vinderne af årets kage 2018</a></strong></p>
<p>Hovedretterne holder sig til tre serveringer (175-195 kr.) - indenfor hver deres højde - nemlig til lands, til vands og i luften.</p>
<p>Her er stegt helleflynder med brunet smør fra vandet, grillet strip steak med grillet rødløg, bourbonsauce fra landet og fra luften salviestegt kylling med »creole style« hollandaisesauce (hvis ellers en kylling kunne flyve).</p>
<p>Desserten koster en 50er og er sæsonens crumble pie med is til deling ved bordet.</p>
<p>Til at skylle efter med kan man vælge blandt craft beer, der alle fås på fad, cocktails og et vinkort med fokus på vine fra det nord- og sydamerikanske kontinent.</p>
<p>Køkkenchef og medejer er den amerikansk fødte kok Israel Karasik, som igennem sin karriere har kokkeret langs hele USAs østkyst.</p>
<p>Happy hour er herinde omdøbt til Happy Pike, og den giver gode priser på både øl og cocktails, skaldyr og og pizzaer fra den brændefyrede ovn i gården hver onsdag til fredag kl. 16-18.</p>
<p><strong>Hvad:</strong> The Fat Pike<br /><strong>Hvor:</strong> Njalsgade 19D<br /><strong>Hvornår:</strong> Åbner torsdag 15. marts<br /><strong>Hvordan:</strong> <a href="https://food8.dk/the-fat-pike/" target="_blank">Book bord her</a></p>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane  facebook-like pane-name-content">
<div class="content"><iframe src="http://www.facebook.com/widgets/like.php?width=452&amp;height=80&amp;locale=da_DK&amp;show_faces=false&amp;href=http%3A%2F%2Fwww.aok.dk%2Frestaurant-og-cafe%2Fmad-ivaerksaetter-klar-med-foerste-restaurant-siden-cofoco" scrolling="no" frameborder="0" style="border:none;width:452px;height:80px" allowTransparency = "true"></iframe></div>
</div>
<div class="panel-separator"></div><div class="img- ">                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/guide-her-er-6-nye-restauranter-du-skal-kende" target="_self"><img src="http://a.bimg.dk/node-images/879/19/140x78-c/19879576-fgfgf.jpg" width="140" height="78" alt="Foto: Isa Jacob" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/guide-her-er-6-nye-restauranter-du-skal-kende" target="_self">Guide: Her er 6 nye restauranter du skal kende </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-57391040" onclick="addToFavorites(57391040);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                            <ul class="rating_vote user_rating_vote"><li><span class="">&nbsp;</span></li><li><span class="">&nbsp;</span></li><li><span class="">&nbsp;</span></li><li><span class="">&nbsp;</span></li><li><span class="">&nbsp;</span></li><li><span class="">&nbsp;</span></li></ul>                                        </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/se-billederne-nu-aabner-vinter-i-tivoli-med-skoejtebane-kaelkebakke-og-masser-af" target="_blank"><img src="http://a.bimg.dk/node-images/902/19/140x78-c/19902031-vinter-i-tivoli.jpg" width="140" height="78" alt="Fra 2.-25. februar er der Vinter i Tivoli. Der er premiere på den nye sæson, og det er første gang i Tivolis historie, at der er åbent i februar.Her er det en 15 meter høj specialdesignet iglo med en diameter på 30 meter. Igloen indeholder en række overdækkede tematiserede vinteraktiviteter for børn og er døbt »Pingonesien«.&amp;amp;nbsp; Foto: Jens Nørgaard Larsen" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/se-billederne-nu-aabner-vinter-i-tivoli-med-skoejtebane-kaelkebakke-og-masser-af" target="_blank">Se billederne: Nu åbner Vinter i Tivoli med skøjtebane, kælkebakke og masser af sne</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-57435861" onclick="addToFavorites(57435861);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/legendarisk-stroeg-cafe-aabner-afdeling-i-tivoli" target="_self"><img src="http://b.bimg.dk/node-images/901/19/140x78-c/19901607-norden.jpg" width="140" height="78" alt="Café Norden er rykket ind i Tivoli Food Hall. Foto: Stine Hansen" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/legendarisk-stroeg-cafe-aabner-afdeling-i-tivoli" target="_self">Legendarisk strøg-café åbner afdeling i Tivoli</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-57434763" onclick="addToFavorites(57434763);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/guide-10-gode-steder-i-westmarket" target="_self"><img src="http://b.bimg.dk/node-images/680/19/140x78-c/19680188-westmarket.jpg" width="140" height="78" alt="Foto: Mads Claus Rasmussen / Camilla Lützhøft Stahlschmidt" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/guide-10-gode-steder-i-westmarket" target="_self">Guide: 10 gode steder i WestMarket</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-56318547" onclick="addToFavorites(56318547);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
        </div><div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_4 alpha panel-region ab_right_left"></div>
<div class="grid_2 omega panel-region ab_right_right"></div>
<div class="clear"></div>
<div class="grid_6 alpha omega">	<div class="grid_6 alpha omega panel-region ab_right_bottom_top"></div>
<div class="clear"></div>
<div class="grid_3 alpha panel-region ab_right_bottom_left"></div>
<div class="grid_3 omega panel-region ab_right_bottom_right"></div>
<div class="clear"></div>
<div class="grid_6 alpha omega panel-region ab_right_bottom_bottom"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_8 alpha omega panel-region ab_bottom"></div>
<div class="clear"></div>
</div>
<div class="grid_4 omega panel-region c"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-square-1-4' class='banner platform-all square_1'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-square-1-4';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="user_actions_block">
  <h2>Bliv bruger</h2>
  <a href="/user/register" target="_top">Tilmeld dig her</a></div>
<div class="panel-separator"></div><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-square-2-5' class='banner platform-all square_2'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-square-2-5';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="panel-pane aok-line aok-signup pane-name-custom pane-name-custom-10">
<h2 class="title">MODTAG VORES NYHEDSBREVE</h2>
<div class="content"><div id="newsltr">
<p>Modtag vores faste nyhedsbrev med guides til ugens bedste oplevelser og sidste nyt fra byen. Vi sender det til dig, når en ny uge skydes i gang, og når weekenden nærmer sig.</p>
<form action="http://profil.berlingskemedia.dk/smartlinks" method="POST"><input name="flow" type="hidden" value="simple"/><input name="action" type="hidden" value="signup"/><input name="lid" type="hidden" value="1787"/><input name="nid" type="hidden" value="17"/><input name="url" type="hidden" value="http://www.aok.dk/byliv/tak-for-din-tilmelding"/><input name="email" placeholder="Din Email" /><input type="submit" value="Tilmeld" /></form>
</div>
<div id="newsltr">
<p>Tilmeld dig vores breaking-nyhedsbrev og få de vigtigste og største nyheder fra København direkte i indbakken.</p>
<form action="http://profil.berlingskemedia.dk/smartlinks" method="POST"><input name="flow" type="hidden" value="simple"/><input name="action" type="hidden" value="signup"/><input name="lid" type="hidden" value="1787"/><input name="nid" type="hidden" value="282"/><input name="url" type="hidden" value="http://www.aok.dk/byliv/tak-for-din-tilmelding"/><input name="email" placeholder="Din Email" /><input type="submit" value="Tilmeld" /></form>
</div>
</div>
</div>
<div class="panel-separator"></div><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-square-3-6' class='banner platform-all square_3'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-square-3-6';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="panel-pane pane-name-custom pane-name-custom-11">
<div class="content"><p><a href="http://www.sweetdeal.dk/pages/home" target=_"blank"><img src="http://a.bimg.dk/node-images/761/15/15761334-swde.jpg"></a></p>
</div>
</div>
<div class="panel-pane pane-name-content pane-name-content-5862">
<div class="content"><div class="aok-teaser-medium clearfix">    <div class="grid_4 teaser-first teaser-last">
      <div class="node-image"><a href="https://www.sweetdeal.dk/deal/koebenhavn/3-retters-aftenmenu-lebasilic-3?utm_campaign=c_sweetdeal-basilic-11-2017&amp;utm_source=aok&amp;utm_medium=redlink-aok&amp;utm_content=" target="_blank"><img src="http://a.bimg.dk/node-images/346/20/290x160-c/20346159-le-basilic.jpg" width="290" height="160" alt="Foto: Ikke oplyst" class="imgclass" /></a></div>      <h3 class="node-title"><a href="https://www.sweetdeal.dk/deal/koebenhavn/3-retters-aftenmenu-lebasilic-3?utm_campaign=c_sweetdeal-basilic-11-2017&amp;utm_source=aok&amp;utm_medium=redlink-aok&amp;utm_content=" title="" target="_top">Efterspurgt: Spis fransk på Vesterbro - Valgfri 3-retters aftenmenu på Le Basilic - Pris kun 149,- // Spar 56%</a></h3>          </div>
      </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-12">
<div class="content"><p><a href="http://www.lidtmere.dk/berlingskeshop/" target="_blank"><img src="http://a.bimg.dk/node-images/69/12/12069986-dagens-udvalgte-logo.jpg"></a></p>
</div>
</div>
<div class="panel-pane pane-name-content pane-name-content-1731">
<div class="content"><div class="aok-teaser-medium clearfix">    <div class="grid_4 teaser-first teaser-last">
      <div class="node-image"><a href="https://shop.b.dk/events/brygmann18?utm_campaign=c_events-brygmann18-08-2018&amp;utm_source=berlingskeshop&amp;utm_medium=redlink-bdkforsidebanner&amp;utm_content=" target="_blank"><img src="http://b.bimg.dk/node-images/279/19/290x160-c/19279989-brygmann.jpg" width="290" height="160" alt="Foto: Ikke oplyst" class="imgclass" /></a></div>      <h3 class="node-title"><a href="https://shop.b.dk/events/brygmann18?utm_campaign=c_events-brygmann18-08-2018&amp;utm_source=berlingskeshop&amp;utm_medium=redlink-bdkforsidebanner&amp;utm_content=" title="" target="_top">Martin Brygmanns koncert den 16/03 er nu udsolgt: FÅ BILLETTER TILBAGE TIL DEN 17/03 </a></h3>          </div>
      </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-content">
<div class="content"><iframe src="http://www.facebook.com/plugins/likebox.php?width=300&amp;height=300&amp;href=http%3A%2F%2Fwww.facebook.com%2Faokdk&amp;connections=10&amp;stream=false&amp;header=true&amp;locale=da_DK" scrolling="no" frameborder="0" style="overflow:hidden;border:none;width:300px;height:300px;"></iframe></div>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_12 alpha omega panel-region abc_bottom"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-leaderboard-2-1' class='banner platform-all leaderboard_2'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-leaderboard-2-1';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="panel-pane pane-name-aok_footer_global">
<div class="content">  <div class="grid_12">	<div class="grid_8 alpha">	<div class="grid_8 aok-footer-logo alpha omega panel-region aok-footer-logo"></div>
<div class="clear"></div>
<div class="grid_3 alpha panel-region a"><div class="panel-pane pane-name-custom pane-name-custom-1">
<div class="content"><p style="margin-left: 30px;">AOK<br/>Pilestræde 34<br/>DK-1147 København K<br/>Danmark</p>
<p style="margin-left: 30px;">Tlf: 33 75 75 75</p>
<p style="margin-left: 30px;"><a href="http://www.aok.dk/byliv/kontakt-aok" target="_blank">Kontakt os på mail</a></p>
<p style="margin-left: 30px;">CVR.nr.: 29 20 73 13</p>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="grid_2 panel-region b"><div class="panel-pane pane-name-custom pane-name-custom-2">
<div class="content"><ul>
<li><a href="http://www.aok.dk/byliv/om-aok">Om AOK</a></li>
<li><a href="http://www.aok.dk/artikel-arkiv">Artikelarkiv</a></li>
<li><a href="http://www.aok.dk/byliv/annoncering-paa-aok">Annoncer på AOK</a></li>
<li><a href="http://www.aok.dk/byliv/kontakt-aok">Kontakt os</a></li>
</ul>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="grid_2 panel-region c"><div class="panel-pane pane-name-custom pane-name-custom-3">
<div class="content"><ul>
<li><a href="http://www.aok.dk/tjenester">AOK Tjenester</a></li>
<li><a  href="http://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li>
</ul>
</div>
</div>
<div class="panel-separator"></div></div>
</div>
<div class="grid_4 omega">	<div class="grid_4 alpha omega">	<div class="grid_4 alpha omega panel-region d_top_d"><div class="panel-pane pane-name-token_custom pane-name-token_custom-1">
<h2 class="title">Følg os</h2>
<div class="content"><div class="aok-social-links">
<ul>
<li><a class="icon-facebook" href="https://www.facebook.com/aokdk">Facebook</a></li>
<li><a class="icon-twitter" href="https://twitter.com/aokdk">Twitter</a></li>
<li><a class="icon-instagram" href="http://instagram.com/aokdk">Instagram</a></li>
<li><a href="https://plus.google.com/share?url=http://www.aok.dk/restaurant-og-cafe/mad-ivaerksaetter-klar-med-foerste-restaurant-siden-cofoco" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="icon-google-plus" target="_top">Google plus</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_4 d-bottom alpha omega">	<div class="grid_4 alpha omega panel-region d_bottom_d"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_12 alpha omega panel-region footer-text"><div class="panel-pane pane-name-custom pane-name-custom-4">
<div class="content"><p><small>Copyright © 2014, Berlingske Media. <a href="http://www.berlingskemedia.dk/ophavsret-og-vilkaar/" target="_blank">Ophavsret og vilkår</a> | <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank"> Cookie- og privatlivspolitik</a></small></p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="panel-pane pane-name-content" id="left_sticky">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-sticky-left-2' class='banner platform-all sticky_left'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-sticky-left-2';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>
<div class="panel-pane pane-name-content" id="right_sticky">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-sticky-right-3' class='banner platform-all sticky_right'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-sticky-right-3';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
</div>
</div>
      </div>
</div>
      <div class="clear">&nbsp;</div>

      <!-- footer -->
<div class="footer">
      <div>
      <div class="panel-pane pane-name-favorite_list-favorite_toolbar_block pane-name-favorite_list-favorite_toolbar_block-favorite_toolbar_block">
<div class="content">  
  <div id="toolbar">
    <div id="toolbartop" class="clearfix">
    <a href="# " class="favorite-close" id="favorite-close-id" onclick="closeToolbar();return false;" target="_top">Luk</a>    <a href="# " class="favorite-expand-collapse" id="favorite_expand_collapse" onclick="collapseExpandToolbar();return false;" target="_top"></a>    <a href="# " class="favorite-what" id="favorite-what-id" onclick="return false;" target="_top">What?</a>    Favoritliste    </div>
    <div class=" jcarousel-skin-tango">
      <div class="favorite-create-wrapper">
        <span class="favorite-create" id="favorite-list-create-button">
                      <a href="/user/login?destination=favorite%2Fuser_check%2Fsave" class="favorite-create-link" rel="lightmodal[|width:344px; height:440px;]" target="_top">Gem / Rediger</a>                  </span>
      </div>
      <ul id="mycarousel" class="jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0pt; margin: 0pt; padding: 0pt; left: 0pt; width:885px">
              </ul>
    </div>
  </div>
  <div id="favorite-list-create-info" style="display:none;">
    <a class="fl-list-info-close" href="#" onclick="return false;">Luk </a>
    <div class="info-title">Del din liste</div>
    <div class="info-description">Ved at gemme kan du dele dine lister og forslag med dine venner på mail eller på Facebook. Du kan også få dine anbefalinger ud til andre brugere på AOK.</div>
  </div>
</div>
</div>
<div class="panel-separator"></div>    </div>
  </div>
<!-- end footer -->      <!-- (C)2000-2018  Gemius SA - gemiusTraffic / www.aok.dk > Restaurant og café -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var pp_gemius_identifier = 'ctgw4kew0vsZ8psC5NNq2pa1feBFia_9JRpM98WYmf3.z7';(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
  gt.async='true'; gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}}(document,'script'));
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/custom/comscore/js/comscore-footer.js"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQGFW5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) --> <script type="text/javascript"> var ghmxy_align = 'center'; var ghmxy_type = 'percent'; var ghmxy_identifier = new String("AprlFO_aJPUen0G3ubBiicVl.KfNlkyAMuQ1ZxHQLU3.i7"); </script> <!-- feed back gallup aok.dk --> <script type="text/javascript" src="/sites/all/libraries/tnsgallup/tnsadlib.js"></script> <script type="text/javascript"><!-- document.write('<scr'+'ipt language="javascript1.1" type="text/javascript" src="http://kt.tns-gallup.dk/client/bm/aok/?t='+new Date().getTime()+'"></scri'+'pt>'); //--></script> <!-- end feed back gallup -->
<noscript><img src="http://aok.tns-gallup.dk/j0=,,,;+,cp=aok%2Frestaurant-og-caf%C3%A9+url=http%3A%2F%2Fwww.aok.dk%2Frestaurant-og-cafe%2Fmad-ivaerksaetter-klar-med-foerste-restaurant-siden-cofoco;;;" alt=""/></noscript>
<script type="text/javascript" src="/sites/default/files-dk/js/www.aok.dk/2034/js_901f9d5aa87df45ed7d7472941545eef.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!-- TNS Metrix async -->
(function() {
  var scr = document.createElement('script');
  scr.type = 'text/javascript';
  scr.async = true;
  scr.src = '/sites/all/modules/custom/tns_metrix/js/spring.js';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(scr, s);
})();

//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
      <div class="clear">&nbsp;</div>

  </div><!-- end container -->
</body>
</html>
