<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]>  <html class="ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>     <html class="ie ie9 lte9 xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#""> <![endif]-->
<!--[if gt IE 9]>  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if !IE]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Fra bearnaise til insekter: Her finder du Roskilde Festivalens bedste burgere - Restaurant og café | AOK</title>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="node-id" content="60427561" />
<meta name="panel-id" content="20" />
<meta name="panel-name" content="node_view" />
<meta name="mini-panel-name" content="aok_node_news_article_default" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.aok.dk" />
<meta property="og:url" content="http://www.aok.dk/restaurant-og-cafe/guide-her-finder-du-roskilde-festivals-bedste-burgere" />
<meta property="og:title" content="Fra bearnaise til insekter: Her finder du Roskilde Festivalens bedste burgere" />
<meta property="og:description" content="Burger, burger og burger. Tømmermændsmaden over dem alle. Udbuddet er stort på årets Roskilde Festival. AOK guider til fem burgersteder, der byder på alt fra den klassiske til den helt alternative." />
<meta property="og:image" content="http://a.bimg.dk/node-images/419/21/2200x/21419689-syngja.jpg" />

<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@aok" />
<meta property="twitter:domain" content="www.aok.dk" />
<meta property="twitter:url" content="http://www.aok.dk/restaurant-og-cafe/fra-bearnaise-til-insekter-her-finder-du-roskilde-festivalens-bedste" />
<meta property="twitter:title" content="Fra bearnaise til insekter: Her finder du Roskilde Festivalens bedste burgere" />
<meta property="twitter:description" content="Burger, burger og burger. Tømmermændsmaden over dem alle. Udbuddet er stort på årets Roskilde Festival. AOK guider til fem burgersteder, der byder på alt fra den klassiske til den helt alternative." />
<meta property="twitter:image" content="http://a.bimg.dk/node-images/419/21/120x120-c/21419689-syngja.jpg" />

<meta name="description" content="Burger, burger og burger. Tømmermændsmaden over dem alle. Udbuddet er stort på årets Roskilde Festival. AOK guider til fem burgersteder, der byder på alt fra den klassiske til den helt alternative. - Restaurant og café" />
<meta name="keywords" content="Restaurant og café" />
<link rel="canonical" href="http://www.aok.dk/restaurant-og-cafe/guide-her-finder-du-roskilde-festivals-bedste-burgere" />
<link rel="shortcut icon" href="/sites/www.aok.dk/favicon.ico" type="image/x-icon" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="27529609-15b1-4c12-9ae1-14cfb9a9e807" type="text/javascript" async></script>
<meta name="robots" content="index,follow" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files-dk/css/www.aok.dk/2054/css_b738924855671e1afa15b2a1275ef364.css" />
  <!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/aox/css/ie7.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/aok/css/ie7-custom.css?2" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files-dk/js/www.aok.dk/2054/js_4ebcf1953f9cde31ab4df55557836b6f.jsmin.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load GPT.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

function gpt_init_script() {
  (function () {
    var gads = document.createElement('script');
    var gads = document.createElement('script');
    if (Drupal.settings.gpt.dynamic_page) {
    gads.async = true;
    } else if (Drupal.settings.gpt.async) {
    gads.async = true;
    }
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(Drupal.gpt.init);
};


if (Drupal.cookieBot) {
  Drupal.cookieBot.addScript(gpt_init_script, 'marketing');
}
else {
  gpt_init_script();
}

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

// Data layer.
var analyticsEvent = function() {};
var analyticsVPV = function() {};
var analyticsClearVPV = function() {};
var analyticsForm = function() {};

var dataItem = Drupal.comScore.buildGTMDataItem();
window.dataLayer = [dataItem];

// End of data layer.

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!-- TNS Metrix head tag -->
var springq = springq || [];
function TNS_initScript() {
  springq.push(Drupal.settings.tnsMetrixSettings);
}

if (Drupal.cookieBot) {
  Drupal.cookieBot.addScript(TNS_initScript, 'statistics');
}
else {
  TNS_initScript();
}

//--><!]]>
</script>
  <script type="text/plain" data-cookieconsent="statistics" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>
</head>

<body class="context-site-www-aok-dk context-node-60427561 context-primary-term-name-restaurant-og-cafe context-primary-term-tid-64217 context-panels-page-node-view">
  <script type="text/javascript">
// Google Tag Manager.
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',Drupal.settings.googleTagManager.gtmId);
// End Google Tag Manager.
</script><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-overlay-7' class='banner platform-all overlay'>
    <script type='text/javascript'>
    function gpt_5b3e3086b69cd_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-overlay-7';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e3086b69cd_banner, 'marketing');
    }
    else {
      gpt_5b3e3086b69cd_banner();
    }

  </script>
</div>
  <!-- container -->
  <div class="panel-pane dfp-top-wallpaper pane-name-content" id="wallpaper-banner">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-wallpaper-8' class='banner platform-all wallpaper'>
    <script type='text/javascript'>
    function gpt_5b3e3086b7ddc_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-wallpaper-8';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e3086b7ddc_banner, 'marketing');
    }
    else {
      gpt_5b3e3086b7ddc_banner();
    }

  </script>
</div>
</div>
</div>

  <div id="top-banner">
  <div class="top-banner-left">
      </div>
  <div class="top-banner-right">
      </div>
</div>  <div class="top-banner-container"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-leaderboard-1-10' class='banner platform-all leaderboard_1'>
    <script type='text/javascript'>
    function gpt_5b3e3086b8900_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-leaderboard-1-10';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e3086b8900_banner, 'marketing');
    }
    else {
      gpt_5b3e3086b8900_banner();
    }

  </script>
</div>
<!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-tracking-11' class='banner platform-all tracking'>
    <script type='text/javascript'>
    function gpt_5b3e3086b8a44_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-tracking-11';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e3086b8a44_banner, 'marketing');
    }
    else {
      gpt_5b3e3086b8a44_banner();
    }

  </script>
</div>
<style>
.top-banner-container {
  position: relative;
}
</style></div>
  <div id="page">
    <!-- header-wrapper -->
    <div id="header">
      <div id="header-content-rd" class="clearfix">
  <div class="header-left">
    <a href="/" target="_top"><img src="/sites/all/themes/aok/images/logo.png" height="64" alt="AOK"/></a>  </div>
  <div class="header-right">
    <ul class="links primary-links activated"><li class="first"><a href="/user/login?destination=node%2F60427561" target="_top" rel="lightmodal[|width:344px; height:440px;]" onclick="return false;">Log ind</a> / <a href="/user/register" target="_top">Bliv bruger</a></li><li><a href="/english" target="_top">AOK In English</a></li><li><a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="privacy-link" target="_blank">Cookie- og Privatlivspolitik</a></li></ul>      </div>
</div>
      <div id="main-menu" class="clearfix"><ul class="links primary-links activated"><li class="first"><a href="/restaurant-og-cafe" class="term-restaurant-and-cafe" target="_top">Restaurant & Café</a></li><li><a href="/shopping" class="term-shopping" target="_top">Shopping</a></li><li><a href="/natteliv" class="term-nightlife" target="_top">Natteliv</a></li><li><a href="/musik" class="term-music" target="_top">Musik</a></li><li><a href="/film" class="term-film" target="_top">Film</a></li><li><a href="/scene" class="term-stage" target="_top">Scene</a></li><li><a href="/udstilling" class="term-exhibition" target="_top">Kunst</a></li><li><a href="/for-boern" class="term-for-children" target="_top">Børn</a></li><li><a href="/byliv" class="term-city-life" target="_top">Byliv</a></li><li><a href="http://www.aok.dk/byensbedste18" target="_top">Byens Bedste</a></li><li class="last"><a href="/roskilde" class="term-exhibition" target="_top">Roskilde</a></li></ul></div>    </div><!-- end header -->

                        <div class="panel-pane widebanner-930 pane-name-content">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (desktop) -->
<div id='div-gpt-ad-mini-leaderboard-1-9' class='banner platform-desktop mini_leaderboard_1'>
    <script type='text/javascript'>
    function gpt_5b3e3086b8375_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-mini-leaderboard-1-9';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e3086b8375_banner, 'marketing');
    }
    else {
      gpt_5b3e3086b8375_banner();
    }

  </script>
</div>
</div>
</div>
      <div class="panel-display panel-1col clear-block" >
  <div class="panel-panel panel-col">
          <div class="panel-pane pane-name-description pane-name-description-736">
<div class="content">  <div class="grid_8 alpha">	<div class="grid_8 node-tools alpha omega panel-region ab_top">  <div class="node-tools-item node-actions">
    <!-- ADDTHIS BUTTON BEGIN -->
    <script type="text/javascript">
            addthis_url    = location.href;
            addthis_title  = document.title;
            addthis_pub    = 'berlingske';
            addthis_brand = 'Berlingske.dk';
            addthis_options = 'favorites, facebook, myspace, delicious, digg, google, reddit, live, furl, myweb, stumbleupon, more';
    </script>
    <!-- ADDTHIS BUTTON END -->
    <!-- FAVORITE -->
        <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60427561" onclick="addToFavorites(60427561);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>    <!-- FAVORITE -->
    <a onclick="return addthis_sendto()" onmouseout="addthis_close()" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" href="http://www.addthis.com/bookmark.php" class="addthis addthis-link icon-link">Del</a>
    <a class="sendArticle send-link icon-link" href="/forward?path=node/60427561" title="Send denne side på e-mail">Send</a>
    </div>
<div class="panel-separator"></div><div class="node-tools-item print-link-wrapper">
  <a onclick="javascript:window.open(this.href,'print','width=700,height=600,toolbar=0,scrollbars=1'); return false;" href="/node/60427561/print" class="print-link icon-link">Print</a>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_8 alpha omega panel-region ab_top1"><div class="node-top">
    <div class="node-term-date">
    <span class="term-restaurant-and-cafe Restaurant og café">Restaurant og café</span>
        | <span class="node-date">03/07/18</span>  </div>
      <h1  class="node-title">Fra bearnaise til insekter: Her finder du Roskilde Festivalens bedste burgere</h1>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_2 alpha panel-region ab_left">        <div class="node-author">
          
                                          <span class="name">Af <a href="mailto:gife+gauth@berlingskemedia.dk" class="mail" target="_top">Gita Femhøj</a></span>
        </div>
          <div class="panel-separator"></div>
<div class="node-user-review">
    </div>

<div class="panel-separator"></div>  <div class="panel-pane pane-name-custom pane-name-custom-5">
<div class="content"><p>&nbsp;</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-6">
<div class="content"><p>&nbsp;</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-aok_sektion_specific_content">
<div class="content"><div class="img- ">                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/roskilde/se-billederne-noegenloeb-paa-aarets-roskilde-festival" target="_blank"><img src="http://b.bimg.dk/node-images/419/21/140x78-c/21419812-roskilde.jpg" width="140" height="78" alt="Nøgenløb på Roskilde Festival, torsdag den 5. juli. Hvert år på Roskilde Festival bliver der arrangeret et nøgenløb, hvor hurtigste mand og kvinde kan vinde en billet til næste års festival. Foto: Nils Meilvang" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-">Roskilde</span></div>                                    <h3 class="node-title-big"><a href="/roskilde/se-billederne-noegenloeb-paa-aarets-roskilde-festival" target="_blank">Se billederne: Nøgenløb på årets Roskilde Festival</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60465436" onclick="addToFavorites(60465436);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/din-weekend-i-koebenhavn-jazzfestival-drinks-og-sandskulpturer" target="_self"><img src="http://a.bimg.dk/node-images/391/21/140x78-c/21391608-jazz.jpg" width="140" height="78" alt="Foto: PR" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/din-weekend-i-koebenhavn-jazzfestival-drinks-og-sandskulpturer" target="_self">Din weekend i København: Jazzfestival, drinks og sandskulpturer</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60443692" onclick="addToFavorites(60443692);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/fra-bearnaise-til-insekter-her-finder-du-roskilde-festivalens-bedste" class="active" target="_self"><img src="http://a.bimg.dk/node-images/419/21/140x78-c/21419689-syngja.jpg" width="140" height="78" alt="Syngja. Foto: Preston Drake-Hillyard" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/fra-bearnaise-til-insekter-her-finder-du-roskilde-festivalens-bedste" class="active" target="_self">Fra bearnaise til insekter: Her finder du Roskilde Festivalens bedste burgere</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60427561" onclick="addToFavorites(60427561);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/rejseliv/costa-del-skaanes-hyggelige-hjoerne" target="_top"><img src="http://b.bimg.dk/node-images/354/21/140x78-c/21354355-30rej-hus-141533-764jpg.jpeg" width="140" height="78" alt="Det er nemt at have hele familien med på de mange kilometer badestrand ved Åhus. For vandet bliver kun langsomt dybere, så selv de mindste kan bade. Fotos: Susser Feit Foto: Ikke oplyst" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-">Rejseliv</span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/rejseliv/costa-del-skaanes-hyggelige-hjoerne" target="_top">Costa del Skånes hyggelige hjørne</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60333755" onclick="addToFavorites(60333755);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                        <span class="elite-user">&nbsp;</span>            </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/nationalt/45-kmt-berlingske-har-testet-cykelstiens-misfoster" target="_blank"><img src="http://b.bimg.dk/node-images/411/21/140x78-c/21411607-speed-pedelec.jpg" width="140" height="78" alt="Hvordan er det at køre på cykelstien med 45 kilometer i timen? Berlingske tester en speed pedelec. Foto: Anne Bæk" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/nationalt/45-kmt-berlingske-har-testet-cykelstiens-misfoster" target="_blank">Test af elcykel på de københavnske cykelstier - »I værste fald det rene selvmord«</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60464129" onclick="addToFavorites(60464129);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/koebenhavns-hoejeste-udstillingsrum-smykker-sig-med-ring" target="_self"><img src="http://b.bimg.dk/node-images/419/21/140x78-c/21419540-nikolaj.jpg" width="140" height="78" alt="Foto: Nikolaj Kunsthal" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/koebenhavns-hoejeste-udstillingsrum-smykker-sig-med-ring" target="_self">Københavns højeste udstillingsrum smykker sig med ring</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60464645" onclick="addToFavorites(60464645);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/koncertanmeldelser/eminem-sad-fast-i-sin-musikalske-tidsmaskine" target="_blank"><img src="http://b.bimg.dk/node-images/416/21/140x78-c/21416274-eminem.jpg" width="140" height="78" alt="Eminem slutter Orange Scene af på Roskilde Festival onsdag den 4. juli 2018. Foto: Helle Arensbak" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-music"><a href="http://www.aok.dk/musik" target="_self">Musik</a></span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/koncertanmeldelser/eminem-sad-fast-i-sin-musikalske-tidsmaskine" target="_blank">Anmeldelse: Eminem sad fast i sin musikalske tidsmaskine</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60461025" onclick="addToFavorites(60461025);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/nu-skal-turisterne-laere-at-cykle-i-koebenhavn" target="_self"><img src="http://b.bimg.dk/node-images/419/21/140x78-c/21419767-cykel.jpg" width="140" height="78" alt="Trafik ved H.C Andersens Boulevard i Købehavn. Foto: Sofie Mathiassen" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/nu-skal-turisterne-laere-at-cykle-i-koebenhavn" target="_self">Nu skal turisterne lære at cykle i København</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60464859" onclick="addToFavorites(60464859);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/roskilde/fire-personer-klemt-under-vaeltet-hegn-paa-roskilde-festival" target="_self"><img src="http://b.bimg.dk/node-images/419/21/140x78-c/21419038-krdj.jpg" width="140" height="78" alt="Gæster på vej til koncert med Eminem på Orange Scene under Roskilde Festival, onsdag den 4. juli 2018. Inden koncerten var der pres på fra folk i køen til publikumsområdet tættest på scenen, hvor et hegn væltede og flere gæster faldt og blev klemt. Foto: Helle Arensbak" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-">Roskilde</span></div>                                    <h3 class="node-title-big"><a href="/roskilde/fire-personer-klemt-under-vaeltet-hegn-paa-roskilde-festival" target="_self">Fire personer klemt under væltet hegn på Roskilde Festival</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60464080" onclick="addToFavorites(60464080);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/guide-5-barer-du-skal-besoege-paa-aarets-roskilde-festival" target="_self"><img src="http://a.bimg.dk/node-images/400/21/140x78-c/21400731-rf-drinks.jpg" width="140" height="78" alt="Foto: PR" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/guide-5-barer-du-skal-besoege-paa-aarets-roskilde-festival" target="_self">Guide: 5 barer du skal besøge på årets Roskilde Festival</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-60427332" onclick="addToFavorites(60427332);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
        </div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-7">
<div class="content"><p><!-- Place this tag where you want the share button to render. --></p>
<div class="g-plus" data-action="share" data-height="15"></div>
<p><!-- Place this tag after the last share tag. --></p>
<script type="text/javascript">
  window.___gcfg = {lang: 'da'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-8">
<div class="content"><h4>Aktuelle begivenheder:</h4>
</div>
</div>
</div>
<div class="grid_6 omega">	<div class="grid_6 alpha omega panel-region ab_right_top">  <div class="span-8 artikel_image_slider">
          <div id="slider" class="slider"><ul><li ><div class="story-image-link"><a href="http://a.bimg.dk/node-images/419/21/800x600-u/21419689-syngja.jpg" rel="lightbox" title="Syngja. Foto: Preston Drake-Hillyard" target="_top"><img src="http://a.bimg.dk/node-images/419/21/452x250-c/21419689-syngja.jpg" width="452" height="250" alt="Syngja. Foto: Preston Drake-Hillyard" /></a><span><p>Syngja.</p> Foto: Preston Drake-Hillyard</span></div></li><li style="display:none"><div class="story-image-link"><a href="http://b.bimg.dk/node-images/400/21/800x600-u/21400682-rf.jpg" rel="lightbox" title=" Foto: PR" target="_top"><img src="http://b.bimg.dk/node-images/400/21/452x250-c/21400682-rf.jpg" width="452" height="250" alt="Foto: PR" /></a><span> Foto: PR</span></div></li><li style="display:none"><div class="story-image-link"><a href="http://b.bimg.dk/node-images/419/21/800x600-u/21419684-yoburger.jpg" rel="lightbox" title="YOBurger. Foto: Preston Drake-Hillyard" target="_top"><img src="http://b.bimg.dk/node-images/419/21/452x250-c/21419684-yoburger.jpg" width="452" height="250" alt="YOBurger. Foto: Preston Drake-Hillyard" /></a><span><p>YOBurger.</p> Foto: Preston Drake-Hillyard</span></div></li><li style="display:none"><div class="story-image-link"><a href="http://b.bimg.dk/node-images/419/21/800x600-u/21419686-food.jpg" rel="lightbox" title="Food Court. Foto: Preston Drake-Hillyard" target="_top"><img src="http://b.bimg.dk/node-images/419/21/452x250-c/21419686-food.jpg" width="452" height="250" alt="Food Court. Foto: Preston Drake-Hillyard" /></a><span><p>Food Court.</p> Foto: Preston Drake-Hillyard</span></div></li></ul></div>
                      <div class="span-8 artikel_image_slider_navigation last">
          <a class="prev_btn">&nbsp;</a>
          <span class="slideshow_numbers">
            <a href="#">1</a><a href="#">2</a><a href="#">3</a><a href="#">4</a>          </span>
          <a class="next_btn">&nbsp;</a>
        </div>
            </div>
<div class="panel-separator"></div><div class="panel-pane pane-name-content pane-name-content-60427561">
<div class="content">
  <div class="node-teaser-content">Burger, burger og burger. Tømmermændsmaden over dem alle. Udbuddet er stort på årets Roskilde Festival. AOK guider til fem burgersteder, der byder på alt fra den klassiske til den helt alternative.</div>
  <div class="node-body"> <h2>Saftig andeburger</h2>
<p>Duck It, som er en af de mere populære foodtrucks i København, er også at finde på dette års Roskilde Festival. Her er, som navnet antyder, saftig and på menuen.</p>
<p>Du finder Duck It i Food Court, hvor du kan bestille enten Duck You Burger, Duck n chips eller begge dele.</p>
<p><strong>Hvad: </strong>Duck It<br /><strong>Hvor: </strong>Food Court</p>
<div id="embedded-node-60464935" class="embedded-node"><img src="http://b.bimg.dk/node-images/419/21/452x250/21419684-yoburger.jpg" width="375" height="250" alt="YOBurger. Foto: Preston Drake-Hillyard" /></div>
<h2>No bullshit-burger</h2>
<p>I 2016 åbnede YOBurger i København K, og året efter rykkede de for første gang med på Roskilde Festivalen. Igen i år kan man nyde godt af de delikate simple burgere bestående af en økologisk briochebolle, som er smurt med smør og stegt, tre forskellige okseudskæringer fra Grambogård bøf, ost, tomat, salat og en hemmelig dressing.</p>
<p>Udover burgeren kan man også bestille yoportobell og fritter i madboden.</p>
<p><strong>Hvad: </strong>YOBurger<br /><strong>Hvor: </strong>Back Alley</p>
<p><strong>Læs også:<a href="http://www.aok.dk/restaurant-og-cafe/overblik-koebenhavnske-spisesteder-rykker-ind-paa-roskilde-festival"> </a></strong><a href="http://www.aok.dk/restaurant-og-cafe/overblik-koebenhavnske-spisesteder-rykker-ind-paa-roskilde-festival">Overblik: Københavnske spisesteder rykker ind på Roskilde Festival</a></p>
<h2>Tømmermændenes hede bearnaise-drøm</h2>
<p>Madklubben åbner den ene restaurant efter den anden i København. De sidste par år har de også været at finde på Roskilde Festival, hvor der konstant har været meterlange køer foran deres madbod. I år er de tilbage på Dyrskuepladsen, og de har masser af bearnaise med.</p>
<p>Deres Steak 'n' Bearnaise Sandwich byder på ristet briochebolle, oksetyndsteg, lun bearnaise, hjertesalat, tomat og løg. Vil man gerne gå vegetarvejen, kan man få perlebygrisotto med sommergrønt.</p>
<p><strong>Hvad:</strong> Madklubben<br /><strong>Hvor:</strong> Art Zone</p>
<div id="embedded-node-60427415" class="embedded-node"><img src="http://b.bimg.dk/node-images/400/21/452x250/21400682-rf.jpg" width="375" height="250" alt="Foto: PR" /></div>
<h2>Spis sprøde insekter</h2>
<p>Man kan også kaste sig over noget så delikat som en insektburgeren. Burgeren fra Syngja fik sin debut på Roskilde Festival i 2017 og kan igen i år nydes i Food Court.</p>
<p>Burgeren er en veggieburger med insekt-sprinkle og serveres med green fries med fårekyllinger.</p>
<p><strong>Hvad: </strong>Syngja<br /><strong>Hvor: </strong>Food Court</p>
<div id="embedded-node-60464937" class="embedded-node"><img src="http://b.bimg.dk/node-images/419/21/452x250/21419686-food.jpg" width="375" height="250" alt="Food Court. Foto: Preston Drake-Hillyard" /></div>
<h2>Københavnerklassikeren</h2>
<p>En af Københavns sande burgerklassikere, som har vundet Byens Bedste Burger op til flere gange, har i år også fundet vej til Roskilde Festival.</p>
<p>I boden, som du finder i Arena Park, kan du vælge mellem Kevin Vegan, The Treehugger, Cheese n smoke og twister fries.</p>
<p><strong>Hvad: </strong>Cock's &amp; Cows<br /><strong>Hvor: </strong>Arena Park</p>
<p><strong>Læs også:</strong> <a href="http://www.aok.dk/restaurant-og-cafe/guide-5-barer-du-skal-besoege-paa-aarets-roskilde-festival">Guide: 5 barer du skal besøge på årets Roskilde Festival</a></p>
</div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane  facebook-like pane-name-content">
<div class="content"><iframe src="http://www.facebook.com/widgets/like.php?width=452&amp;height=80&amp;locale=da_DK&amp;show_faces=false&amp;href=http%3A%2F%2Fwww.aok.dk%2Frestaurant-og-cafe%2Ffra-bearnaise-til-insekter-her-finder-du-roskilde-festivalens-bedste" scrolling="no" frameborder="0" style="border:none;width:452px;height:80px" allowTransparency = "true"></iframe></div>
</div>
<div class="panel-separator"></div><div class="img- ">                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/her-er-alle-vinderne-af-byens-bedste-2018" target="_self"><img src="http://b.bimg.dk/node-images/177/21/140x78-c/21177241-bb-gasoline.jpg" width="140" height="78" alt="Foto: PR" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/her-er-alle-vinderne-af-byens-bedste-2018" target="_self">Her er alle vinderne af Byens Bedste 2018</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59928737" onclick="addToFavorites(59928737);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/se-billederne-folkefest-og-royal-spurt-gennem-koebenhavn" target="_blank"><img src="http://b.bimg.dk/node-images/9/21/140x78-c/21009833-.jpg" width="140" height="78" alt="Tusindvis af mennesker fejrede kronprins Frederik, da Royal Run indtog byens gader mandag 21. maj 2018.I løbet af dagen løb Kronprinsen i Danmarks fem største byer i forbindelse med, at han fylder 50 år den 26. maj. Royal Run-løbet var delt op i temaer, der afspejlede Kronprinsens liv. I København var temaet den kommende konge. Foto: Nikolai Linares" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/se-billederne-folkefest-og-royal-spurt-gennem-koebenhavn" target="_blank">Se billederne: Folkefest og royal spurt gennem København</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59650938" onclick="addToFavorites(59650938);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/se-billederne-bispebjerg-kirkegaard-forvandlet-til-japansk-blomsterland" target="_blank"><img src="http://b.bimg.dk/node-images/750/20/140x78-c/20750408-.jpg" width="140" height="78" alt="Japanske kirsebærtræer står i fuldt flor på Bispebjerg Kirkegård i København netop nu. Vores fotograf var forbi, i selskab med et hav af blosterglade københavnere og turister. Foto: Mads Claus Rasmussen" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/se-billederne-bispebjerg-kirkegaard-forvandlet-til-japansk-blomsterland" target="_blank">Se billederne: Bispebjerg Kirkegård forvandlet til japansk blomsterland</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59134047" onclick="addToFavorites(59134047);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/kaempe-legeplads-for-boern-og-unge-er-aabnet-midt-i-koebenhavn" target="_self"><img src="http://b.bimg.dk/node-images/545/20/140x78-c/20545507-box.jpg" width="140" height="78" alt="Foto: Rasmus Hjortshøj" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/kaempe-legeplads-for-boern-og-unge-er-aabnet-midt-i-koebenhavn" target="_self">Kæmpe legeplads for børn og unge er åbnet midt i København</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58723407" onclick="addToFavorites(58723407);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/se-billederne-madklubbens-nye-buffet-koncept-har-fri-bar-og-tag-selv" target="_blank"><img src="http://a.bimg.dk/node-images/27/20/140x78-c/20027680-bmr.jpg" width="140" height="78" alt="Madklubbens helt nye restaurant byder på mad og drikke fra stort tag-selv-bord til 250 kr. restauranten åbnede i januar 2018.&amp;amp;nbsp; Restauranten har fået navnet Food Club og ligger i Madklubben Nørrebros gamle lokaler på Sortedam Dossering 7C på Nørrebro.Se flere billeder fra restauranten her. Foto: PR/Yu Zhao" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/se-billederne-madklubbens-nye-buffet-koncept-har-fri-bar-og-tag-selv" target="_blank">Se billederne: Madklubbens nye buffet-koncept har fri bar og tag-selv-softice</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-57686901" onclick="addToFavorites(57686901);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
        </div><div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_4 alpha panel-region ab_right_left"></div>
<div class="grid_2 omega panel-region ab_right_right"></div>
<div class="clear"></div>
<div class="grid_6 alpha omega">	<div class="grid_6 alpha omega panel-region ab_right_bottom_top"></div>
<div class="clear"></div>
<div class="grid_3 alpha panel-region ab_right_bottom_left"></div>
<div class="grid_3 omega panel-region ab_right_bottom_right"></div>
<div class="clear"></div>
<div class="grid_6 alpha omega panel-region ab_right_bottom_bottom"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_8 alpha omega panel-region ab_bottom"></div>
<div class="clear"></div>
</div>
<div class="grid_4 omega panel-region c"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-square-1-4' class='banner platform-all square_1'>
    <script type='text/javascript'>
    function gpt_5b3e308686601_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-square-1-4';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e308686601_banner, 'marketing');
    }
    else {
      gpt_5b3e308686601_banner();
    }

  </script>
</div>
<div class="user_actions_block">
  <h2>Bliv bruger</h2>
  <a href="/user/register" target="_top">Tilmeld dig her</a></div>
<div class="panel-separator"></div><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-square-2-5' class='banner platform-all square_2'>
    <script type='text/javascript'>
    function gpt_5b3e308686940_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-square-2-5';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e308686940_banner, 'marketing');
    }
    else {
      gpt_5b3e308686940_banner();
    }

  </script>
</div>
<div class="panel-pane aok-line aok-signup pane-name-custom pane-name-custom-10">
<h2 class="title">MODTAG VORES NYHEDSBREVE</h2>
<div class="content"><div id="newsltr">
<p><strong>AOK Ugen og Weekend</strong><br>Jeg giver hermed tilladelse til, at Berlingske fremsender et fast nyhedsbrev med guides til ugens bedste oplevelser og sidste nyt fra byen, når en ny uge skydes i gang, og når weekenden nærmer sig.</p>
<p>Jeg bekræfter desuden, at jeg er over 13 år, og at Berlingske Media A/S må opsamle og behandle de anførte personoplysninger til det ovennævnte formål. Oplysningerne kan i visse tilfælde blive delt med tredjepart. I vores privatlivspolitik kan du læse mere om tredjeparter og hvordan du tilbagetrækker dit samtykke.</p>
<form action="http://profil.berlingskemedia.dk/smartlinks" method="POST"><input name="flow" type="hidden" value="simple"/><input name="action" type="hidden" value="signup"/><input name="lid" type="hidden" value="1787"/><input name="nid" type="hidden" value="17"/><input name="url" type="hidden" value="http://www.aok.dk/byliv/tak-for-din-tilmelding"/><input name="email" placeholder="Din Email" /><input type="submit" value="Tilmeld" /></form>
</div>
<div id="newsltr">
<p><strong>AOK Breaking</strong><br>Jeg giver hermed tilladelse til, at Berlingske sender mig de vigtigste og største nyheder fra København direkte i indbakken.</p>
<p>Jeg bekræfter desuden, at jeg er over 13 år, og at Berlingske Media A/S må opsamle og behandle de anførte personoplysninger til det ovennævnte formål. Oplysningerne kan i visse tilfælde blive delt med tredjepart. I vores privatlivspolitik kan du læse mere om tredjeparter og hvordan du tilbagetrækker dit samtykke.</p>
<form action="http://profil.berlingskemedia.dk/smartlinks" method="POST"><input name="flow" type="hidden" value="simple"/><input name="action" type="hidden" value="signup"/><input name="lid" type="hidden" value="1787"/><input name="nid" type="hidden" value="282"/><input name="url" type="hidden" value="http://www.aok.dk/byliv/tak-for-din-tilmelding"/><input name="email" placeholder="Din Email" /><input type="submit" value="Tilmeld" /></form>
</div>
</div>
</div>
<div class="panel-separator"></div><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-square-3-6' class='banner platform-all square_3'>
    <script type='text/javascript'>
    function gpt_5b3e308687263_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-square-3-6';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e308687263_banner, 'marketing');
    }
    else {
      gpt_5b3e308687263_banner();
    }

  </script>
</div>
<div class="panel-pane pane-name-custom pane-name-custom-11">
<div class="content"><p><a href="http://www.sweetdeal.dk/pages/home" target=_"blank"><img src="http://a.bimg.dk/node-images/761/15/15761334-swde.jpg"></a></p>
</div>
</div>
<div class="panel-pane pane-name-content pane-name-content-5862">
<div class="content"><div class="aok-teaser-medium clearfix">    <div class="grid_4 teaser-first teaser-last">
      <div class="node-image"><a href="https://www.sweetdeal.dk/fransk-spisehus-300618?utm_campaign=c_sweetdeal-Franskspisehus-27-2017&amp;utm_source=aok&amp;utm_medium=redlink-aok&amp;utm_content=" target="_blank"><img src="http://b.bimg.dk/node-images/391/21/290x160-c/21391044-fransk-spisehus.jpg" width="290" height="160" alt="Foto: Ikke oplyst" class="imgclass" /></a></div>      <h3 class="node-title"><a href="https://www.sweetdeal.dk/fransk-spisehus-300618?utm_campaign=c_sweetdeal-Franskspisehus-27-2017&amp;utm_source=aok&amp;utm_medium=redlink-aok&amp;utm_content=" title="" target="_top">Hent en stor grillpakke fra Fransk Spisehus i Herlev. Kun 175,- // Spar 50%</a></h3>          </div>
      </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-12">
<div class="content"><p><a href="http://www.lidtmere.dk/berlingskeshop/" target="_blank"><img src="http://a.bimg.dk/node-images/69/12/12069986-dagens-udvalgte-logo.jpg"></a></p>
</div>
</div>
<div class="panel-pane pane-name-content pane-name-content-1731">
<div class="content"><div class="aok-teaser-medium clearfix">    <div class="grid_4 teaser-first teaser-last">
      <div class="node-image"><a href="https://shop.b.dk/morogfar?utm_campaign=c_events-morogfar-26-2018&amp;utm_source=btdk&amp;utm_medium=redlink-btforsidebanner&amp;utm_content=" target="_blank"><img src="http://a.bimg.dk/node-images/363/21/290x160-c/21363734-moooooor.jpg" width="290" height="160" alt="Foto: Ikke oplyst" class="imgclass" /></a></div>      <h3 class="node-title"><span>SPAR OP TIL 120,- </span><a href="https://shop.b.dk/morogfar?utm_campaign=c_events-morogfar-26-2018&amp;utm_source=btdk&amp;utm_medium=redlink-btforsidebanner&amp;utm_content=" title="" target="_top">Sidste forestilling: Se 'Mor og far sidder i Grøften' i Glassalen i Tivoli</a></h3>          </div>
      </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-content">
<div class="content"><iframe src="http://www.facebook.com/plugins/likebox.php?width=300&amp;height=300&amp;href=http%3A%2F%2Fwww.facebook.com%2Faokdk&amp;connections=10&amp;stream=false&amp;header=true&amp;locale=da_DK" scrolling="no" frameborder="0" style="overflow:hidden;border:none;width:300px;height:300px;"></iframe></div>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_12 alpha omega panel-region abc_bottom"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-leaderboard-2-1' class='banner platform-all leaderboard_2'>
    <script type='text/javascript'>
    function gpt_5b3e30863ff51_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-leaderboard-2-1';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e30863ff51_banner, 'marketing');
    }
    else {
      gpt_5b3e30863ff51_banner();
    }

  </script>
</div>
<div class="panel-pane pane-name-aok_footer_global">
<div class="content">  <div class="grid_12">	<div class="grid_8 alpha">	<div class="grid_8 aok-footer-logo alpha omega panel-region aok-footer-logo"></div>
<div class="clear"></div>
<div class="grid_3 alpha panel-region a"><div class="panel-pane pane-name-custom pane-name-custom-1">
<div class="content"><p style="margin-left: 30px;">AOK<br/>Pilestræde 34<br/>DK-1147 København K<br/>Danmark</p>
<p style="margin-left: 30px;">Tlf: 33 75 75 75</p>
<p style="margin-left: 30px;"><a href="http://www.aok.dk/byliv/kontakt-aok" target="_blank">Kontakt os på mail</a></p>
<p style="margin-left: 30px;">CVR.nr.: 29 20 73 13</p>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="grid_2 panel-region b"><div class="panel-pane pane-name-custom pane-name-custom-2">
<div class="content"><ul>
<li><a href="http://www.aok.dk/byliv/om-aok">Om AOK</a></li>
<li><a href="http://www.aok.dk/artikel-arkiv">Artikelarkiv</a></li>
<li><a href="http://www.aok.dk/byliv/annoncering-paa-aok">Annoncer på AOK</a></li>
<li><a href="http://www.aok.dk/byliv/kontakt-aok">Kontakt os</a></li>
</ul>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="grid_2 panel-region c"><div class="panel-pane pane-name-custom pane-name-custom-3">
<div class="content"><ul>
<li><a href="http://www.aok.dk/tjenester">AOK Tjenester</a></li>
<li><a  href="http://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li>
</ul>
</div>
</div>
<div class="panel-separator"></div></div>
</div>
<div class="grid_4 omega">	<div class="grid_4 alpha omega">	<div class="grid_4 alpha omega panel-region d_top_d"><div class="panel-pane pane-name-token_custom pane-name-token_custom-1">
<h2 class="title">Følg os</h2>
<div class="content"><div class="aok-social-links">
<ul>
<li><a class="icon-facebook" href="https://www.facebook.com/aokdk">Facebook</a></li>
<li><a class="icon-twitter" href="https://twitter.com/aokdk">Twitter</a></li>
<li><a class="icon-instagram" href="http://instagram.com/aokdk">Instagram</a></li>
<li><a href="https://plus.google.com/share?url=http://www.aok.dk/restaurant-og-cafe/fra-bearnaise-til-insekter-her-finder-du-roskilde-festivalens-bedste" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="icon-google-plus" target="_top">Google plus</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_4 d-bottom alpha omega">	<div class="grid_4 alpha omega panel-region d_bottom_d"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_12 alpha omega panel-region footer-text"><div class="panel-pane pane-name-custom pane-name-custom-4">
<div class="content"><p><small>Copyright © 2014, Berlingske Media. <a href="http://www.berlingskemedia.dk/ophavsret-og-vilkaar/" target="_blank">Ophavsret og vilkår</a> | <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank"> Cookie- og privatlivspolitik</a> | <a href="http://www.aok.dk/cookiedeklaration/" target="_blank"> Cookie deklaration</a></small></p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="panel-pane pane-name-content" id="left_sticky">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-sticky-left-2' class='banner platform-all sticky_left'>
    <script type='text/javascript'>
    function gpt_5b3e30864543a_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-sticky-left-2';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e30864543a_banner, 'marketing');
    }
    else {
      gpt_5b3e30864543a_banner();
    }

  </script>
</div>
</div>
</div>
<div class="panel-pane pane-name-content" id="right_sticky">
<div class="content"><!-- /135050247/AOK/restaurant_og_cafe (all) -->
<div id='div-gpt-ad-sticky-right-3' class='banner platform-all sticky_right'>
    <script type='text/javascript'>
    function gpt_5b3e308645575_banner() {
      googletag.cmd.push(function () {
        var key = 'div-gpt-ad-sticky-right-3';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
    }

    if (Drupal.cookieBot) {
      Drupal.cookieBot.addScript(gpt_5b3e308645575_banner, 'marketing');
    }
    else {
      gpt_5b3e308645575_banner();
    }

  </script>
</div>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
</div>
</div>
      </div>
</div>
      <div class="clear">&nbsp;</div>

      <!-- footer -->
<div class="footer">
      <div>
      <div class="panel-pane pane-name-favorite_list-favorite_toolbar_block pane-name-favorite_list-favorite_toolbar_block-favorite_toolbar_block">
<div class="content">  
  <div id="toolbar">
    <div id="toolbartop" class="clearfix">
    <a href="# " class="favorite-close" id="favorite-close-id" onclick="closeToolbar();return false;" target="_top">Luk</a>    <a href="# " class="favorite-expand-collapse" id="favorite_expand_collapse" onclick="collapseExpandToolbar();return false;" target="_top"></a>    <a href="# " class="favorite-what" id="favorite-what-id" onclick="return false;" target="_top">What?</a>    Favoritliste    </div>
    <div class=" jcarousel-skin-tango">
      <div class="favorite-create-wrapper">
        <span class="favorite-create" id="favorite-list-create-button">
                      <a href="/user/login?destination=favorite%2Fuser_check%2Fsave" class="favorite-create-link" rel="lightmodal[|width:344px; height:440px;]" target="_top">Gem / Rediger</a>                  </span>
      </div>
      <ul id="mycarousel" class="jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0pt; margin: 0pt; padding: 0pt; left: 0pt; width:885px">
              </ul>
    </div>
  </div>
  <div id="favorite-list-create-info" style="display:none;">
    <a class="fl-list-info-close" href="#" onclick="return false;">Luk </a>
    <div class="info-title">Del din liste</div>
    <div class="info-description">Ved at gemme kan du dele dine lister og forslag med dine venner på mail eller på Facebook. Du kan også få dine anbefalinger ud til andre brugere på AOK.</div>
  </div>
</div>
</div>
<div class="panel-separator"></div>    </div>
  </div>
<!-- end footer -->      
<script type="text/javascript" src="/sites/all/modules/custom/comscore/js/comscore-footer.js"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQGFW5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<noscript><img src="http://aok.tns-gallup.dk/j0=,,,;+,cp=aok%2Frestaurant-og-caf%C3%A9+url=http%3A%2F%2Fwww.aok.dk%2Frestaurant-og-cafe%2Ffra-bearnaise-til-insekter-her-finder-du-roskilde-festivalens-bedste;;;" alt=""/></noscript>
<script type="text/javascript" src="/sites/default/files-dk/js/www.aok.dk/2054/js_a80552a5561083447ca0cb0ba1d0c6de.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!-- TNS Metrix async -->
function TNS_metrixAsync () {
  var scr = document.createElement('script');
  scr.type = 'text/javascript';
  scr.async = true;
  scr.src = '/sites/all/modules/custom/tns_metrix/js/spring.js';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(scr, s);
};


if (Drupal.cookieBot) {
  Drupal.cookieBot.addScript(TNS_metrixAsync, 'statistics');
}
else {
  TNS_metrixAsync();
}

//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
      <div class="clear">&nbsp;</div>

  </div><!-- end container -->
</body>
</html>
