<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]>  <html class="ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>     <html class="ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>     <html class="ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>     <html class="ie ie9 lte9 xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#""> <![endif]-->
<!--[if gt IE 9]>  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <![endif]-->
<!--[if !IE]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" lang="da" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Emilia van Hauen: »Jeg er træt af, at bilister er så uvelkomne i København« - Byliv | AOK</title>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="node-id" content="59432461" />
<meta name="panel-id" content="20" />
<meta name="panel-name" content="node_view" />
<meta name="mini-panel-name" content="aok_node_news_article_default" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="www.aok.dk" />
<meta property="og:url" content="http://www.b.dk/kultur/mit-koebenhavn-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" />
<meta property="og:title" content="Emilia van Hauen: »Jeg er træt af, at bilister er så uvelkomne i København«" />
<meta property="og:description" content="København er hyggelig, smuk og grøn. Til gengæld er vejarbejdet irriterende, mener Emilia van Hauen, som her fortæller om sit forhold til byen. " />
<meta property="og:image" content="http://a.bimg.dk/node-images/899/20/2200x/20899879-02bkuaok-104930-031jpg.jpeg" />

<meta property="twitter:card" content="summary" />
<meta property="twitter:site" content="@aok" />
<meta property="twitter:domain" content="www.aok.dk" />
<meta property="twitter:url" content="http://www.aok.dk/byliv/emilia-van-hauen-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" />
<meta property="twitter:title" content="Emilia van Hauen: »Jeg er træt af, at bilister er så uvelkomne i København«" />
<meta property="twitter:description" content="København er hyggelig, smuk og grøn. Til gengæld er vejarbejdet irriterende, mener Emilia van Hauen, som her fortæller om sit forhold til byen. " />
<meta property="twitter:image" content="http://a.bimg.dk/node-images/899/20/120x120-c/20899879-02bkuaok-104930-031jpg.jpeg" />

<meta name="description" content="København er hyggelig, smuk og grøn. Til gengæld er vejarbejdet irriterende, mener Emilia van Hauen, som her fortæller om sit forhold til byen.  - Byliv" />
<meta name="keywords" content="Byliv" />
<link rel="canonical" href="http://www.b.dk/kultur/mit-koebenhavn-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" />
<link rel="shortcut icon" href="/sites/www.aok.dk/favicon.ico" type="image/x-icon" />
<meta name="robots" content="index,follow" />
<script type="text/javascript" src="http://ad1.emediate.dk/EAS_tag.1.0.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files-dk/css/www.aok.dk/2039/css_1159222a7f4913eb96db26672c1225ed.css" />
  <!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/aox/css/ie7.css?2" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/aok/css/ie7-custom.css?2" />
<![endif]-->
  <script type="text/javascript" src="/sites/default/files-dk/js/www.aok.dk/2039/js_b32a653371894a5c91e61e73f08ef018.jsmin.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Load GPT.
var nextSlotId = 1;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function () {
  var gads = document.createElement('script');
  var gads = document.createElement('script');
  if (Drupal.settings.gpt.dynamic_page) {
    gads.async = true;
  } else if (Drupal.settings.gpt.async) {
    gads.async = true;
  }
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(Drupal.gpt.init);

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

// Data layer.
var analyticsEvent = function() {};
var analyticsVPV = function() {};
var analyticsClearVPV = function() {};
var analyticsForm = function() {};

var dataItem = Drupal.comScore.buildGTMDataItem();
window.dataLayer = [dataItem];

// End of data layer.

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!-- TNS Metrix head tag -->
var springq = springq || [];
springq.push(Drupal.settings.tnsMetrixSettings);

//--><!]]>
</script>
  <script type="text/javascript" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>
</head>

<body class="context-site-www-aok-dk context-node-59432461 context-primary-term-name-byliv context-primary-term-tid-64226 context-panels-page-node-view">
  <script type="text/javascript">
// Google Tag Manager.
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer',Drupal.settings.googleTagManager.gtmId);
// End Google Tag Manager.
</script><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-overlay-7' class='banner platform-all overlay'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-overlay-7';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
  <!-- container -->
  <div class="panel-pane dfp-top-wallpaper pane-name-content" id="wallpaper-banner">
<div class="content"><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-wallpaper-8' class='banner platform-all wallpaper'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-wallpaper-8';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>

  <div id="top-banner">
  <div class="top-banner-left">
      </div>
  <div class="top-banner-right">
      </div>
</div>  <div class="top-banner-container"><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-leaderboard-1-10' class='banner platform-all leaderboard_1'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-leaderboard-1-10';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-tracking-11' class='banner platform-all tracking'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-tracking-11';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<style>
.top-banner-container {
  position: relative;
}
</style></div>
  <div id="page">
    <!-- header-wrapper -->
    <div id="header">
      <div id="header-content-rd" class="clearfix">
  <div class="header-left">
    <a href="/" target="_top"><img src="/sites/all/themes/aok/images/logo.png" height="64" alt="AOK"/></a>  </div>
  <div class="header-right">
    <ul class="links primary-links activated"><li class="first"><a href="/user/login?destination=node%2F59432461" target="_top" rel="lightmodal[|width:344px; height:440px;]" onclick="return false;">Log ind</a> / <a href="/user/register" target="_top">Bliv bruger</a></li><li><a href="/english" target="_top">AOK In English</a></li><li><a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" class="privacy-link" target="_blank">Cookie- og Privatlivspolitik</a></li></ul>      </div>
</div>
      <div id="main-menu" class="clearfix"><ul class="links primary-links activated"><li class="first"><a href="/restaurant-og-cafe" class="term-restaurant-and-cafe" target="_top">Restaurant & Café</a></li><li><a href="/shopping" class="term-shopping" target="_top">Shopping</a></li><li><a href="/natteliv" class="term-nightlife" target="_top">Natteliv</a></li><li><a href="/musik" class="term-music" target="_top">Musik</a></li><li><a href="/film" class="term-film" target="_top">Film</a></li><li><a href="/scene" class="term-stage" target="_top">Scene</a></li><li><a href="/udstilling" class="term-exhibition" target="_top">Kunst</a></li><li><a href="/for-boern" class="term-for-children" target="_top">Børn</a></li><li class="active term-64226 term-city-life"><a href="/byliv" class="term-city-life" target="_top">Byliv</a></li><li><a href="http://www.aok.dk/byensbedste18" target="_top">Byens Bedste</a></li><li class="last"><a href="http://www.aok.dk/events" target="_top">Kalender</a></li></ul></div>    </div><!-- end header -->

                        <div class="panel-pane widebanner-930 pane-name-content">
<div class="content"><!-- /135050247/AOK/byliv (desktop) -->
<div id='div-gpt-ad-mini-leaderboard-1-9' class='banner platform-desktop mini_leaderboard_1'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-mini-leaderboard-1-9';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>
      <div class="panel-display panel-1col clear-block" >
  <div class="panel-panel panel-col">
          <div class="panel-pane pane-name-description pane-name-description-736">
<div class="content">  <div class="grid_8 alpha">	<div class="grid_8 node-tools alpha omega panel-region ab_top">  <div class="node-tools-item node-actions">
    <!-- ADDTHIS BUTTON BEGIN -->
    <script type="text/javascript">
            addthis_url    = location.href;
            addthis_title  = document.title;
            addthis_pub    = 'berlingske';
            addthis_brand = 'Berlingske.dk';
            addthis_options = 'favorites, facebook, myspace, delicious, digg, google, reddit, live, furl, myweb, stumbleupon, more';
    </script>
    <!-- ADDTHIS BUTTON END -->
    <!-- FAVORITE -->
        <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59432461" onclick="addToFavorites(59432461);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>    <!-- FAVORITE -->
    <a onclick="return addthis_sendto()" onmouseout="addthis_close()" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]');" href="http://www.addthis.com/bookmark.php" class="addthis addthis-link icon-link">Del</a>
    <a class="sendArticle send-link icon-link" href="/forward?path=node/59432461" title="Send denne side på e-mail">Send</a>
    </div>
<div class="panel-separator"></div><div class="node-tools-item print-link-wrapper">
  <a onclick="javascript:window.open(this.href,'print','width=700,height=600,toolbar=0,scrollbars=1'); return false;" href="/node/59432461/print" class="print-link icon-link">Print</a>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_8 alpha omega panel-region ab_top1"><div class="node-top">
    <div class="node-term-date">
    <span class="term-city-life Byliv">Byliv</span>
        | <span class="node-date">08/05/18</span>  </div>
      <h1  class="node-title">Emilia van Hauen: »Jeg er træt af, at bilister er så uvelkomne i København«</h1>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_2 alpha panel-region ab_left">        <div class="node-author">
          
                                          <span class="name">Af <a href="mailto:gife+gauth@berlingskemedia.dk" class="mail" target="_top">Gita Femhøj</a></span>
        </div>
                <div class="node-author">
          <div class="byline">Af Gita Femhøj</div>
        </div>
          <div class="panel-separator"></div>
<div class="node-user-review">
    </div>

<div class="panel-separator"></div>  <div class="panel-pane pane-name-custom pane-name-custom-5">
<div class="content"><p>&nbsp;</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-6">
<div class="content"><p>&nbsp;</p>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-aok_sektion_specific_content">
<div class="content"><div class="img- ">                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/har-du-stemt-her-er-de-nominerede-i-byens-bedste-2018" target="_self"><img src="http://b.bimg.dk/node-images/697/20/140x78-c/20697842-1.jpg" width="140" height="78" alt="Så er Byens Bedste 2018 i luften. Foto: Ikke oplyst" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/har-du-stemt-her-er-de-nominerede-i-byens-bedste-2018" target="_self">Har du stemt? Her er de nominerede i Byens Bedste 2018</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59014375" onclick="addToFavorites(59014375);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/emilia-van-hauen-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" class="active" target="_self"><img src="http://a.bimg.dk/node-images/899/20/140x78-c/20899879-02bkuaok-104930-031jpg.jpeg" width="140" height="78" alt="Foto: Niels Ahlmann Olesen" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/emilia-van-hauen-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" class="active" target="_self">Emilia van Hauen: »Jeg er træt af, at bilister er så uvelkomne i København«</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59432461" onclick="addToFavorites(59432461);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/musik/hurtigste-salg-i-over-20-aar-nu-advarer-roskilde-festival-mod-smarte-saelgere" target="_self"><img src="http://a.bimg.dk/node-images/893/20/140x78-c/20893484-1.jpg" width="140" height="78" alt="Foto: Torben Christensen (arkiv)." class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-music"><a href="http://www.aok.dk/musik" target="_self">Musik</a></span></div>                                    <h3 class="node-title-big"><a href="/musik/hurtigste-salg-i-over-20-aar-nu-advarer-roskilde-festival-mod-smarte-saelgere" target="_self">Hurtigste salg i over 20 år: Nu advarer Roskilde Festival mod smarte sælgere</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59427883" onclick="addToFavorites(59427883);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/arkitekturanmeldelser/altanboom-i-koebenhavn-de-giver-livskvalitet-og-goer-byen-mere" target="_blank"><img src="http://a.bimg.dk/node-images/899/20/140x78-c/20899851-altaner-med-blomster-urtepotter-p-huse-p-nrrebro.jpg" width="140" height="78" alt="Foto: Torben Christensen" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/arkitekturanmeldelser/altanboom-i-koebenhavn-de-giver-livskvalitet-og-goer-byen-mere" target="_blank">Altanboom i København: De giver livskvalitet - og »gør byen mere asocial«</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59432565" onclick="addToFavorites(59432565);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/se-billederne-varmt-vejr-og-sommerstemning-paa-islands-brygge" target="_blank"><img src="http://a.bimg.dk/node-images/883/20/140x78-c/20883485-.jpg" width="140" height="78" alt="Foråret der nærmest var sommer. Marie hopper i vandet ved Islands Brygge. Islands Brygge. Søndag den 6. maj, 2018.. (Foto: Uffe Weng/Ritzau Scanpix) Foto: Uffe Weng" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/se-billederne-varmt-vejr-og-sommerstemning-paa-islands-brygge" target="_blank">Se billederne: Varmt vejr og sommerstemning på Islands Brygge</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59414897" onclick="addToFavorites(59414897);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/scene/endelig-fik-han-sin-egen-statue-passers-piger-roert-til-taarer" target="_self"><img src="http://b.bimg.dk/node-images/883/20/140x78-c/20883363-histscan-20090422-jkg.jpg" width="140" height="78" alt="Makkerparret Kjeld Petersen og Dirch Passer. Foto: Per Pejstrup" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-stage"><a href="http://www.aok.dk/scene" target="_self">Scene</a></span></div>                                    <h3 class="node-title-big"><a href="/scene/endelig-fik-han-sin-egen-statue-passers-piger-roert-til-taarer" target="_self">Endelig fik han sin egen statue: Passers piger rørt til tårer</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59414517" onclick="addToFavorites(59414517);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/natteliv/vodka-fra-koebenhavn-er-blandt-verdens-bedste" target="_self"><img src="http://a.bimg.dk/node-images/888/20/140x78-c/20888627-a.jpg" width="140" height="78" alt="Arkivfoto Foto: Mads Claus Rasmussen" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-nightlife"><a href="http://www.aok.dk/natteliv" target="_self">Natteliv</a></span></div>                                    <h3 class="node-title-big"><a href="/natteliv/vodka-fra-koebenhavn-er-blandt-verdens-bedste" target="_self">Vodka fra København er blandt verdens bedste</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59411793" onclick="addToFavorites(59411793);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/kultur/en-tur-i-ghettoen-og-fredagsbar-paa-toppen-det-skal-du-opleve-paa-aarets" target="_blank"><img src="http://b.bimg.dk/node-images/838/20/140x78-c/20838332-03bkumaersk-taarnet-141230-jpg.jpeg" width="140" height="78" alt="Mærsk Tårnet huser en del af Panuminstituttet på Nørrebro. Foto: Scanpix" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/kultur/en-tur-i-ghettoen-og-fredagsbar-paa-toppen-det-skal-du-opleve-paa-aarets" target="_blank">En tur i ghettoen og fredagsbar på toppen: Det skal du opleve på årets arkitekturfestival </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59345248" onclick="addToFavorites(59345248);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/musik/verdensstjerne-giver-koncert-i-royal-arena" target="_self"><img src="http://b.bimg.dk/node-images/849/20/140x78-c/20849438-50-cent.jpg" width="140" height="78" alt="50 Cent gæster København til september. Her ses den amerikanske rapper på Bøgescenen på Skanderborg Festival 2014. Foto: David Leth Williams" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-music"><a href="http://www.aok.dk/musik" target="_self">Musik</a></span></div>                                    <h3 class="node-title-big"><a href="/musik/verdensstjerne-giver-koncert-i-royal-arena" target="_self">Verdensstjerne giver koncert i Royal Arena</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59331933" onclick="addToFavorites(59331933);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="http://www.b.dk/arkitekturanmeldelser/fitness-center-og-tagterrasse-kom-med-ind-i-koebenhavns-nye-bygning" target="_blank"><img src="http://b.bimg.dk/node-images/847/20/140x78-c/20847843-bmr.jpg" width="140" height="78" alt="Der findes arkitekter, som forsvarer havnens nye byggeri, BLOX. Kim Herforth Nielsen, grundlægger af arkitektfirmaet 3XN og ofte dommer i internationale arkitektkonkurrencer, har her på b.dk argumenteret for, at BLOX tilfører København kvalitet. Det samme gør Peter Olesen, der har en lang række bøger om København på sit CV. Han spår blandt andet, at det bliver »en lysende perle i byen.« Koret af kritikere er dog større end det, der hylder domicilet, hvor Dansk Arkitektur Center og Dansk Design Center kommer til at holde til i fremtiden. Som her teaterdirektør og blogger på Berlingske Jon Stephensen, der er gået så vidt som til at kalde BLOX for »Københavns grimmeste hus«.På søndag åbner BLOX for offentligheden, og allerede nu kan medlemmer af fitness.dk få sved på panden med udsigt til havnen. Vi har samlet en række fotos - både foran og bag facaden. Foto: BLOX/en" class="img-right" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="http://www.b.dk/arkitekturanmeldelser/fitness-center-og-tagterrasse-kom-med-ind-i-koebenhavns-nye-bygning" target="_blank">Fitness-center og tagterrasse: Kom med ind i Københavns nye bygning </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59329931" onclick="addToFavorites(59329931);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
        </div></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-7">
<div class="content"><p><!-- Place this tag where you want the share button to render. --></p>
<div class="g-plus" data-action="share" data-height="15"></div>
<p><!-- Place this tag after the last share tag. --></p>
<script type="text/javascript">
  window.___gcfg = {lang: 'da'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-8">
<div class="content"><h4>Aktuelle begivenheder:</h4>
</div>
</div>
</div>
<div class="grid_6 omega">	<div class="grid_6 alpha omega panel-region ab_right_top">  <div class="span-8 artikel_image_slider">
          <div id="no-slider" class="slider"><ul><li ><div class="story-image-link"><a href="http://a.bimg.dk/node-images/899/20/800x600-u/20899879-02bkuaok-104930-031jpg.jpeg" rel="lightbox" title=" Foto: Niels Ahlmann Olesen " target="_top"><img src="http://a.bimg.dk/node-images/899/20/452x250-c/20899879-02bkuaok-104930-031jpg.jpeg" width="452" height="250" alt="Foto: Niels Ahlmann Olesen" /></a><span> Foto: Niels Ahlmann Olesen </span></div></li></ul></div>
          </div>
<div class="panel-separator"></div><div class="panel-pane pane-name-content pane-name-content-59432461">
<div class="content">
  <div class="node-teaser-content">København er hyggelig, smuk og grøn. Til gengæld er vejarbejdet irriterende, mener Emilia van Hauen, som her fortæller om sit forhold til byen. </div>
  <div class="node-body"> <p><strong><em>Hvad laver du for tiden?</em></strong><br />»Jeg holder mange foredrag for unge og er netop i gang med en ny bog om den unge generation.«</p>
<p><strong><em>Hvad er dit forhold til København?</em></strong><br />»Jeg bliver glad af at gå rundt i byen, og her er en fantastisk blanding af hygge og masser af liv. I modsætning til mange andre storbyer, jeg har besøgt, er København nem at bevæge sig rundt i. Samtidig med, at der sker en masse ting, bliver man aldrig fortabt. Jeg var i Tokyo i sommers, og den er jo sindssyg – jeg var nærmest lettet, da jeg vendte hjem. København er en hyggelig og ikke mindst en smuk by med masser af historie. Til gengæld har den ikke den der storhed, som Tokyo har, men det synes jeg egentlig også er meget rart.«</p>
<p><strong>Hvad er det bedste ved København?</strong><br />»Blandingen af det gamle og det nye, både når det kommer til kultur, bygninger og parker. Selv om København faktisk er en lille bitte by, er her masser af cafeer, liv og forskellige områder. Der er jo kæmpe forskel på de forskellige dele af byen. Man kan sige, at der er mange forskellige udgaver af København inden for et overskueligt område, og det giver noget liv og spændvidde, som er supercool. Der er heller ikke meget forurening – det er en ren by med vand og grønne områder.«</p>
<p><em><strong>Hvad er det værste ved København?</strong></em><br />»Der er en ting, som er megairriterende, og det er vejarbejdet. Det, at de er i gang med at lave metroen, er næsten ikke til at holde ud. Det bliver selvfølgelig superdejligt, når den er færdig, men alt det kaos indtil da fylder meget i bybilledet. Jeg er også træt af, at bilister er så uvelkomne i København. Og sidst savner jeg noget mere multikulturelt. Det ville ikke genere mig med flere kulturelle forskelle.«</p>
<div id="embedded-node-59432462" class="embedded-node"><h3>Blå bog Emilia Van Hauen</h3><p>Født 1966. Uddannet sociolog med speciale i moderne livsformer, trends og tendenser.</p><p>Arbejder som dansk kultursociolog, foredragsholder, trendrådgiver og livsstilsekspert.</p><p>Har udgivet og været medforfatter til en del bøger bl.a. bogen »Farvel egofest – og goddag til formål og fællesskaber«, der udkom i 2019.</p><p>Gift med James og har drengene William og Silas samt papsønnen Victor.</p></div>
<p><strong><em>Hvor kan du lide at spise i København?</em></strong><br />»Jeg går ofte ud de samme steder. Hvis jeg ved, at noget er godt og hyggeligt, så holder jeg fast i det. Jeg går for eksempel tit på Bistro Royal, hvor maden er rigtig god til prisen, og der er nogle hyggelige båse, hvor man kan sidde lidt isoleret og spise. Der er også en fin udsigt ud over Kongens Nytorv. Jeg sad der blandt andet, da dronning Margrethe kom kørende forbi i guldkareten i januar, og kunne se det hele. Det var jo et perfekt spot«.</p>
<p><em><strong>Hvor drikker du fredagsdrinks?</strong></em><br />»Bistro Central, da det ligger tæt på mit arbejde. Ellers er jeg også ret glad for Café Victor, Brønnum og Cantina i Borgergade, der er altid gang i den. Men jeg har verden dårligste smag i drinks. Jeg elsker pina colada, sød rosé og vodka med æblejuice.«</p>
<p><em><strong>Hvor hænger du ud med vennerne?</strong></em><br />»Nordhavn, hvor jeg selv bor. Der går jeg ofte tur med gode venner langs vandet. Der er smukt, masser af frisk luft og hyggelige cafeer, der ligger blandt andet en pizza cocktailbar.«</p>
<div id="embedded-node-59433143" class="embedded-node"><h3>Godt og skidt om København</h3><p><strong>Det mindst charmerende ved københavnere er</strong>…. »alt det vejarbejde«.</p><p><strong>Jeg glæder mig til sommer, hvor jeg skal</strong>… »cykle rundt og opdage alle de steder, jeg ikke har tid til at opleve i en travl hverdag. Denne sommer vil jeg udforske en ny bydel hver weekend og dyrke København endnu mere«.</p><p><strong>Politikerne i København er</strong>… »alt for sure på bilisterne - alt det der bilhad, det er jeg træt af«.</p><p><strong>Jeg føler mig som en ægte københavner, når</strong>… »jeg cykler rundt i byen. København er en fantastisk cykelby, og når jeg cykler rundt, føler jeg mig tryg og hjemme. Det er mit hood, jeg kender gaderne og ved, hvad byen rummer«.</p><p><strong>Hvis jeg var borgmester i København, ville jeg</strong>… »skabe mere fællesskab for de unge. Flere steder, hvor de gad at komme og kunne føle sig trygge og ikke have præstationsangst. Der er alt for mange unge, der er stressede og har depressioner. Vi har skabt et samfund, som er decideret menneskefjendsk. Når man er ung, skal man slet ikke være så bekymret og presset, der skal man være mere ligeglad og glad«.</p></div>
<p><strong><em>Hvad ville du vise en turist?</em></strong><br />»Jeg ville starte i Nordhavn og så Østerbro - det er meget mit område, og jeg har et helt særlig forhold til den bydel. Jeg er eksempelvis rigtig glad for Bopa Plads. Efter Østerbro vil jeg tage vedkommende med ind til byen til Kongens Nytorv, Strøget og så videre til Nørrebro, hvor man skal opleve den hyggelige stemning ved Sankt Hans Torv og Blågårds Plads. Derefter videre til Vesterbro og til sidst slutte af på Christianshavn.«</p>
<p><strong><em>Hvor hører du musik i København?</em></strong><br />»Der rammer du et ømt punkt, for jeg hører faktisk ikke så meget musik. Men jeg var på La Fontaine, som er en gammel jazzklub, for ikke så længe siden, og selv om jeg ikke er til jazz, var det virkelig godt.«</p>
<p><em><strong>Hvad dyrker du af kultur i København?</strong></em><br />»Det er meget forskelligt. Nogle af mine venner og jeg har en gruppe, som vi kalder Kultur Kræmmerne. Den går ud på at dyrke lidt kultur sammen løbende. Jeg skal faktisk ind og se Alphonse Mucha på Arken som det næste.«</p>
<p><em><strong>Hvor i København føler du mest ro?</strong></em><br />»Det er faktisk ikke så meget i selve København, jeg finder ro. Det er mere, når jeg bevæger mig uden for byen. Jeg går ofte tur i Dyrehaven eller ved Kastellet. Men der, hvor jeg egentlig finder mest ro, er, når jeg mediterer om morgenen. Det er der, jeg finder mig selv. Når jeg går tur i eksempelvis Dyrehaven, er det mest for at få noget natur, højt til himlen, frisk luft og mulighed for at bevæge mig. Jeg elsker at gå, og det er en fed måde at være sammen med andre på, da man både er social og får motion.«</p>
<p><strong><em>Hvilket sted i København bringer flest følelser frem i dig?</em></strong><br />»Når jeg er i nærheden af Willemoesgade, hvor jeg boede en del af min ungdom, da jeg var mellem 20 og 30, bliver jeg rørt over alt det, der skete i den tid, både hvad angår arbejde, venskaber og kærester. Det var der, jeg var i gang med at blive voksen. Når jeg går forbi der, tænker jeg på alle dem, der var i mit liv på den tid. De der 10 år glider forbi mig som en historie af udvikling. Der dukker altid forskellige minder op, når jeg går i gaden, og så tænker jeg på, hvor ung og sårbar og fucked, man var. Jeg bliver rørt – ikke bare over mig selv, men over hvordan det er at være ung, hvor kompliceret det kan være. Man er godt nok sprød.«</p>
<p>&nbsp;</p>
</div>
</div>
</div>
<div class="panel-separator"></div>      <div class="related_list related-nodes">
              <h2>Læs også...</h2>
            <div class="hover-grey clearfix"><span class="bold term-color term-">Arkitekturanmeldelser</span>&nbsp;<a href="http://www.b.dk/arkitekturanmeldelser/altanboom-i-koebenhavn-de-giver-livskvalitet-og-goer-byen-mere" target="_top">Altanboom i København: De giver livskvalitet - og »gør byen mere asocial«</a></div> <div class="hover-grey clearfix"><span class="bold term-color term-">Nationalt</span>&nbsp;<a href="http://www.b.dk/nationalt/koebenhavnerne-slipper-for-100-dobling-af-prisen-for-parkering" target="_top">Københavnerne slipper for 100-dobling af prisen for parkering</a></div>    </div>
  <div class="panel-separator"></div><div class="panel-pane  facebook-like pane-name-content">
<div class="content"><iframe src="http://www.facebook.com/widgets/like.php?width=452&amp;height=80&amp;locale=da_DK&amp;show_faces=false&amp;href=http%3A%2F%2Fwww.aok.dk%2Fbyliv%2Femilia-van-hauen-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" scrolling="no" frameborder="0" style="border:none;width:452px;height:80px" allowTransparency = "true"></iframe></div>
</div>
<div class="panel-separator"></div><div class="img- ">                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/har-du-stemt-her-er-de-nominerede-i-byens-bedste-2018" target="_self"><img src="http://b.bimg.dk/node-images/697/20/140x78-c/20697842-1.jpg" width="140" height="78" alt="Så er Byens Bedste 2018 i luften. Foto: Ikke oplyst" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/har-du-stemt-her-er-de-nominerede-i-byens-bedste-2018" target="_self">Har du stemt? Her er de nominerede i Byens Bedste 2018</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59014375" onclick="addToFavorites(59014375);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/se-billederne-bispebjerg-kirkegaard-forvandlet-til-japansk-blomsterland" target="_blank"><img src="http://b.bimg.dk/node-images/750/20/140x78-c/20750408-.jpg" width="140" height="78" alt="Japanske kirsebærtræer står i fuldt flor på Bispebjerg Kirkegård i København netop nu. Vores fotograf var forbi, i selskab med et hav af blosterglade københavnere og turister. Foto: Mads Claus Rasmussen" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/se-billederne-bispebjerg-kirkegaard-forvandlet-til-japansk-blomsterland" target="_blank">Se billederne: Bispebjerg Kirkegård forvandlet til japansk blomsterland</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-59134047" onclick="addToFavorites(59134047);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/byliv/kaempe-legeplads-for-boern-og-unge-er-aabnet-midt-i-koebenhavn" target="_self"><img src="http://b.bimg.dk/node-images/545/20/140x78-c/20545507-box.jpg" width="140" height="78" alt="Foto: Rasmus Hjortshøj" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-city-life"><a href="http://www.aok.dk/byliv" target="_self">Byliv</a></span></div>                                    <h3 class="node-title-big"><a href="/byliv/kaempe-legeplads-for-boern-og-unge-er-aabnet-midt-i-koebenhavn" target="_self">Kæmpe legeplads for børn og unge er åbnet midt i København</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-58723407" onclick="addToFavorites(58723407);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/se-billederne-madklubbens-nye-buffet-koncept-har-fri-bar-og-tag-selv" target="_blank"><img src="http://a.bimg.dk/node-images/27/20/140x78-c/20027680-bmr.jpg" width="140" height="78" alt="Madklubbens helt nye restaurant byder på mad og drikke fra stort tag-selv-bord til 250 kr. restauranten åbnede i januar 2018.&amp;amp;nbsp; Restauranten har fået navnet Food Club og ligger i Madklubben Nørrebros gamle lokaler på Sortedam Dossering 7C på Nørrebro.Se flere billeder fra restauranten her. Foto: PR/Yu Zhao" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/se-billederne-madklubbens-nye-buffet-koncept-har-fri-bar-og-tag-selv" target="_blank">Se billederne: Madklubbens nye buffet-koncept har fri bar og tag-selv-softice</a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-57686901" onclick="addToFavorites(57686901);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
                          <div class="panel-separator"></div>
                <div  class="nodequeue-standart-node nodequeue-standart-node-big clearfix ">
          <div class="node-image"><a href="/restaurant-og-cafe/guide-her-er-6-nye-restauranter-du-skal-kende" target="_self"><img src="http://a.bimg.dk/node-images/879/19/140x78-c/19879576-fgfgf.jpg" width="140" height="78" alt="Foto: Isa Jacob" class="img-left" /></a></div>          <div class="content">
            <div class="node-term-date"><span class="term-name term-restaurant-and-cafe"><a href="http://www.aok.dk/restaurant-og-cafe" target="_self">Restaurant og café</a></span></div>                                    <h3 class="node-title-big"><a href="/restaurant-og-cafe/guide-her-er-6-nye-restauranter-du-skal-kende" target="_self">Guide: Her er 6 nye restauranter du skal kende </a></h3>            <div class="node-icons">
              <a href="# " style="display:" class="favorite-add-link icon-link favorite-add-57391040" onclick="addToFavorites(57391040);return false;" title="Klik her og AOK vil huske det for dig i et felt i bunden af siden. Du kan altid slette det igen eller du kan gemme det til senere, dele med dine venner på mail eller på Facebook eller dele det med andre brugere af AOK" target="_top">Føj til favoritter</a>                                                                    </div>
          </div>
        </div>
        </div><div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_4 alpha panel-region ab_right_left"></div>
<div class="grid_2 omega panel-region ab_right_right"></div>
<div class="clear"></div>
<div class="grid_6 alpha omega">	<div class="grid_6 alpha omega panel-region ab_right_bottom_top"></div>
<div class="clear"></div>
<div class="grid_3 alpha panel-region ab_right_bottom_left"></div>
<div class="grid_3 omega panel-region ab_right_bottom_right"></div>
<div class="clear"></div>
<div class="grid_6 alpha omega panel-region ab_right_bottom_bottom"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_8 alpha omega panel-region ab_bottom"></div>
<div class="clear"></div>
</div>
<div class="grid_4 omega panel-region c"><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-square-1-4' class='banner platform-all square_1'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-square-1-4';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="user_actions_block">
  <h2>Bliv bruger</h2>
  <a href="/user/register" target="_top">Tilmeld dig her</a></div>
<div class="panel-separator"></div><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-square-2-5' class='banner platform-all square_2'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-square-2-5';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="panel-pane aok-line aok-signup pane-name-custom pane-name-custom-10">
<h2 class="title">MODTAG VORES NYHEDSBREVE</h2>
<div class="content"><div id="newsltr">
<p>Modtag vores faste nyhedsbrev med guides til ugens bedste oplevelser og sidste nyt fra byen. Vi sender det til dig, når en ny uge skydes i gang, og når weekenden nærmer sig.</p>
<form action="http://profil.berlingskemedia.dk/smartlinks" method="POST"><input name="flow" type="hidden" value="simple"/><input name="action" type="hidden" value="signup"/><input name="lid" type="hidden" value="1787"/><input name="nid" type="hidden" value="17"/><input name="url" type="hidden" value="http://www.aok.dk/byliv/tak-for-din-tilmelding"/><input name="email" placeholder="Din Email" /><input type="submit" value="Tilmeld" /></form>
</div>
<div id="newsltr">
<p>Tilmeld dig vores breaking-nyhedsbrev og få de vigtigste og største nyheder fra København direkte i indbakken.</p>
<form action="http://profil.berlingskemedia.dk/smartlinks" method="POST"><input name="flow" type="hidden" value="simple"/><input name="action" type="hidden" value="signup"/><input name="lid" type="hidden" value="1787"/><input name="nid" type="hidden" value="282"/><input name="url" type="hidden" value="http://www.aok.dk/byliv/tak-for-din-tilmelding"/><input name="email" placeholder="Din Email" /><input type="submit" value="Tilmeld" /></form>
</div>
</div>
</div>
<div class="panel-separator"></div><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-square-3-6' class='banner platform-all square_3'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-square-3-6';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="panel-pane pane-name-custom pane-name-custom-11">
<div class="content"><p><a href="http://www.sweetdeal.dk/pages/home" target=_"blank"><img src="http://a.bimg.dk/node-images/761/15/15761334-swde.jpg"></a></p>
</div>
</div>
<div class="panel-pane pane-name-content pane-name-content-5862">
<div class="content"><div class="aok-teaser-medium clearfix">    <div class="grid_4 teaser-first teaser-last">
      <div class="node-image"><a href="https://www.sweetdeal.dk/deal/koebenhavn/mercur-hotel-2-timers-tennis?utm_campaign=c_sweetdeal-tennis-18-2017&amp;utm_source=aok&amp;utm_medium=redlink-aok&amp;utm_content=" target="_blank"><img src="http://a.bimg.dk/node-images/864/20/290x160-c/20864682-mercur-hotel.jpg" width="290" height="160" alt="Foto: Ikke oplyst" class="imgclass" /></a></div>      <h3 class="node-title"><a href="https://www.sweetdeal.dk/deal/koebenhavn/mercur-hotel-2-timers-tennis?utm_campaign=c_sweetdeal-tennis-18-2017&amp;utm_source=aok&amp;utm_medium=redlink-aok&amp;utm_content=" title="" target="_top">Spil tennis i 2 timer på Simon Spies' tennisbane på Mercur Hotels tagterrasse i Kbh V. Pris kun 179,- // Spar 50%</a></h3>          </div>
      </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-custom pane-name-custom-12">
<div class="content"><p><a href="http://www.lidtmere.dk/berlingskeshop/" target="_blank"><img src="http://a.bimg.dk/node-images/69/12/12069986-dagens-udvalgte-logo.jpg"></a></p>
</div>
</div>
<div class="panel-pane pane-name-content pane-name-content-1731">
<div class="content"><div class="aok-teaser-medium clearfix">    <div class="grid_4 teaser-first teaser-last">
      <div class="node-image"><a href="https://shop.b.dk/events/potts?utm_campaign=c_events-potts-19-2018&amp;utm_source=berlingskeshop&amp;utm_medium=redlink-bdkforsidebanner&amp;utm_content=" target="_blank"><img src="http://a.bimg.dk/node-images/890/20/290x160-c/20890329-potts.jpg" width="290" height="160" alt="Foto: Ikke oplyst" class="imgclass" /></a></div>      <h3 class="node-title"><a href="https://shop.b.dk/events/potts?utm_campaign=c_events-potts-19-2018&amp;utm_source=berlingskeshop&amp;utm_medium=redlink-bdkforsidebanner&amp;utm_content=" title="" target="_top">Årets koncertoplevelse: Paul Potts gentager sidste års fabelagtige julekoncerter</a></h3>          </div>
      </div>
</div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-name-content">
<div class="content"><iframe src="http://www.facebook.com/plugins/likebox.php?width=300&amp;height=300&amp;href=http%3A%2F%2Fwww.facebook.com%2Faokdk&amp;connections=10&amp;stream=false&amp;header=true&amp;locale=da_DK" scrolling="no" frameborder="0" style="overflow:hidden;border:none;width:300px;height:300px;"></iframe></div>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
<div class="grid_12 alpha omega panel-region abc_bottom"><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-leaderboard-2-1' class='banner platform-all leaderboard_2'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-leaderboard-2-1';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
<div class="panel-pane pane-name-aok_footer_global">
<div class="content">  <div class="grid_12">	<div class="grid_8 alpha">	<div class="grid_8 aok-footer-logo alpha omega panel-region aok-footer-logo"></div>
<div class="clear"></div>
<div class="grid_3 alpha panel-region a"><div class="panel-pane pane-name-custom pane-name-custom-1">
<div class="content"><p style="margin-left: 30px;">AOK<br/>Pilestræde 34<br/>DK-1147 København K<br/>Danmark</p>
<p style="margin-left: 30px;">Tlf: 33 75 75 75</p>
<p style="margin-left: 30px;"><a href="http://www.aok.dk/byliv/kontakt-aok" target="_blank">Kontakt os på mail</a></p>
<p style="margin-left: 30px;">CVR.nr.: 29 20 73 13</p>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="grid_2 panel-region b"><div class="panel-pane pane-name-custom pane-name-custom-2">
<div class="content"><ul>
<li><a href="http://www.aok.dk/byliv/om-aok">Om AOK</a></li>
<li><a href="http://www.aok.dk/artikel-arkiv">Artikelarkiv</a></li>
<li><a href="http://www.aok.dk/byliv/annoncering-paa-aok">Annoncer på AOK</a></li>
<li><a href="http://www.aok.dk/byliv/kontakt-aok">Kontakt os</a></li>
</ul>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="grid_2 panel-region c"><div class="panel-pane pane-name-custom pane-name-custom-3">
<div class="content"><ul>
<li><a href="http://www.aok.dk/tjenester">AOK Tjenester</a></li>
<li><a  href="http://www.berlingskemedia.dk/handelsbetingelser">Generelle handelsbetingelser</a></li>
</ul>
</div>
</div>
<div class="panel-separator"></div></div>
</div>
<div class="grid_4 omega">	<div class="grid_4 alpha omega">	<div class="grid_4 alpha omega panel-region d_top_d"><div class="panel-pane pane-name-token_custom pane-name-token_custom-1">
<h2 class="title">Følg os</h2>
<div class="content"><div class="aok-social-links">
<ul>
<li><a class="icon-facebook" href="https://www.facebook.com/aokdk">Facebook</a></li>
<li><a class="icon-twitter" href="https://twitter.com/aokdk">Twitter</a></li>
<li><a class="icon-instagram" href="http://instagram.com/aokdk">Instagram</a></li>
<li><a href="https://plus.google.com/share?url=http://www.aok.dk/byliv/emilia-van-hauen-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="icon-google-plus" target="_top">Google plus</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_4 d-bottom alpha omega">	<div class="grid_4 alpha omega panel-region d_bottom_d"></div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="grid_12 alpha omega panel-region footer-text"><div class="panel-pane pane-name-custom pane-name-custom-4">
<div class="content"><p><small>Copyright © 2014, Berlingske Media. <a href="http://www.berlingskemedia.dk/ophavsret-og-vilkaar/" target="_blank">Ophavsret og vilkår</a> | <a href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/" target="_blank"> Cookie- og privatlivspolitik</a></small></p>
</div>
</div>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="panel-pane pane-name-content" id="left_sticky">
<div class="content"><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-sticky-left-2' class='banner platform-all sticky_left'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-sticky-left-2';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>
<div class="panel-pane pane-name-content" id="right_sticky">
<div class="content"><!-- /135050247/AOK/byliv (all) -->
<div id='div-gpt-ad-sticky-right-3' class='banner platform-all sticky_right'>
  <script type='text/javascript'>
      googletag.cmd.push(function() {
        var key = 'div-gpt-ad-sticky-right-3';
        var ajaxKey = '';
        Drupal.gpt.displayBanner(key, ajaxKey);
      });
  </script>
</div>
</div>
</div>
<div class="panel-separator"></div></div>
<div class="clear"></div>
</div>
</div>
      </div>
</div>
      <div class="clear">&nbsp;</div>

      <!-- footer -->
<div class="footer">
      <div>
      <div class="panel-pane pane-name-favorite_list-favorite_toolbar_block pane-name-favorite_list-favorite_toolbar_block-favorite_toolbar_block">
<div class="content">  
  <div id="toolbar">
    <div id="toolbartop" class="clearfix">
    <a href="# " class="favorite-close" id="favorite-close-id" onclick="closeToolbar();return false;" target="_top">Luk</a>    <a href="# " class="favorite-expand-collapse" id="favorite_expand_collapse" onclick="collapseExpandToolbar();return false;" target="_top"></a>    <a href="# " class="favorite-what" id="favorite-what-id" onclick="return false;" target="_top">What?</a>    Favoritliste    </div>
    <div class=" jcarousel-skin-tango">
      <div class="favorite-create-wrapper">
        <span class="favorite-create" id="favorite-list-create-button">
                      <a href="/user/login?destination=favorite%2Fuser_check%2Fsave" class="favorite-create-link" rel="lightmodal[|width:344px; height:440px;]" target="_top">Gem / Rediger</a>                  </span>
      </div>
      <ul id="mycarousel" class="jcarousel-list jcarousel-list-horizontal" style="overflow: hidden; position: relative; top: 0pt; margin: 0pt; padding: 0pt; left: 0pt; width:885px">
              </ul>
    </div>
  </div>
  <div id="favorite-list-create-info" style="display:none;">
    <a class="fl-list-info-close" href="#" onclick="return false;">Luk </a>
    <div class="info-title">Del din liste</div>
    <div class="info-description">Ved at gemme kan du dele dine lister og forslag med dine venner på mail eller på Facebook. Du kan også få dine anbefalinger ud til andre brugere på AOK.</div>
  </div>
</div>
</div>
<div class="panel-separator"></div>    </div>
  </div>
<!-- end footer -->      
<script type="text/javascript" src="/sites/all/modules/custom/comscore/js/comscore-footer.js"></script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQGFW5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->

<noscript><img src="http://aok.tns-gallup.dk/j0=,,,;+,cp=aok%2Fbyliv+url=http%3A%2F%2Fwww.aok.dk%2Fbyliv%2Femilia-van-hauen-jeg-er-traet-af-at-bilister-er-saa-uvelkomne-i-koebenhavn;;;" alt=""/></noscript>
<script type="text/javascript" src="/sites/default/files-dk/js/www.aok.dk/2039/js_ea0e7837d311f654ad491c76b6c34b88.jsmin.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
<!-- TNS Metrix async -->
(function() {
  var scr = document.createElement('script');
  scr.type = 'text/javascript';
  scr.async = true;
  scr.src = '/sites/all/modules/custom/tns_metrix/js/spring.js';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(scr, s);
})();

//--><!]]>
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
      <div class="clear">&nbsp;</div>

  </div><!-- end container -->
</body>
</html>
